<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg" />		
			
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://kampucheathmey.com/2016/ប្រសាសន៍សំខាន់ៗរបស់សម្/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩" />
	<meta property="og:description" content="ជំងឺកូវីដ១៩ បាននាំមកផលអវិជ្ជមានធ្ងន់ធ្ងរមកលើសង្គម និងសេដ្ឋកិច្ចនៅលើសាកលលោក តំបន់ ជាពិសេស ការបង្អាក់ពាណិជ្ជកម្ម និងខ្សែសង្វាក់ផលិតកម្មផ្គត់ផ្គង់សាកល ការបាត់បង់ការងារ និងការធ្លាក់ចុះនៃប្រាក់ចំណូល។ នេះជាការលើកឡើងរបស់សម្ដេចតេជោ ហ៊ុន សែន នាយករដ្ឋមន្រ្តីនៃព្រះរាជាណាចក្រកម្ពុជា ដែលបានលើកឡើងនៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ តាមរយៈប្រព័ន្ធឌីជីថល ដែលបានផ្សាយផ្ទាល់លើផេកសម្ដេច នៅយប់ថ្ងៃទី២៦ ខែមិថុនា ឆ្នាំ២០២០។ តាមរយៈវីដេអូ សម្ដេចហ៊ុន សែន បានចែករំលែកនូវទស្សនទានមួយចំនួន ៣ចំណុច ដូចខាងក្រោម៖ ១, ជំងឺកូវីដ១៩នេះ បានក្រើនរំលឹកជាថ្មីទៀត ដល់សហគមន៍របស់យើងថា អាស៊ាននៅមានការខ្វះខាត និងពឹងផ្អែកច្រើននៅលើកត្តាខាងក្រៅ ។ ជាមួយនឹងនិន្នាការថ្មី ដែលនាំមកនូវជំងឺកូវីដ១៩ គឺការផ្លាស់ប្ដូរពាណិជ្ជកម្មផ្គត់ផ្គង់សាកល មកជាពាណិជ្ជកម្មផ្គត់ផ្គង់តំបន់។ អាស៊ានត្រូវត្រៀមខ្លួនឲ្យបានរួចរាល់ដើម្បីទាញយកប្រយោជន៍ជាអតិបរិមា។ ជារឿយៗយើងតែងលើកឡើងថា ពាណិជ្ជកម្មក្នុងតំបន់ នៅមានកម្រិតទាប កាលទេសៈនេះប្រទេសក្នុងតំបន់អាស៊ានត្រូវជំរុញ និងលើកកម្ពស់ពាណិជ្ជកម្មក្នុងតំបន់។ ក្នុងន័យនេះ ប្រទេសជាសមាជិកអាស៊ានត្រូវបង្ហាញឆន្ទៈមោះមុត បន្តលប់បំបាត់របាំងពន្ធ និងរបាំងមិនមែនពន្ធ ដែលនៅសេសសល់ឲ្យបានជាអតិបរិមា ។ ២, អាស៊ានមានការឡានុវត្តន៍ថ្មី ពង្រឹងខ្សែសង្វាក់ផ្គត់ផ្គង់ក្នុងតំបន់របស់ខ្លួន ។ នេះជាកិច្ចការចាំបាច់របស់ខ្លួន ដែលខ្ញុំយល់ឃើញថា ការតភ្ជាប់ខ្សែសង្វាក់ផ្គត់ផ្គង់ក្នុងតំបន់នឹងអាចឲ្យអាស៊ានសម្រេចបាននូវសកក្កដានុពល [&hellip;]" />
	<meta property="og:url" content="http://kampucheathmey.com/2016/ប្រសាសន៍សំខាន់ៗរបស់សម្/" />
	<meta property="og:site_name" content="Kampuchea Thmey" />
	<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
	<meta property="article:published_time" content="2020-06-26T13:24:49+00:00" />
	<meta property="article:modified_time" content="2020-06-26T13:25:37+00:00" />
	<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1593179318' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1251339' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25b6%25e1%259e%259f%25e1%259e%2593%25e1%259f%258d%25e1%259e%259f%25e1%259f%2586%25e1%259e%2581%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e1%259f%2597%25e1%259e%259a%25e1%259e%2594%25e1%259e%259f%25e1%259f%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%2594%25e1%259f%2592%25e1%259e%259a%25e1%259e%259f%25e1%259e%25b6%25e1%259e%259f%25e1%259e%2593%25e1%259f%258d%25e1%259e%259f%25e1%259f%2586%25e1%259e%2581%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e1%259f%2597%25e1%259e%259a%25e1%259e%2594%25e1%259e%259f%25e1%259f%258b%25e1%259e%259f%25e1%259e%2598%25e1%259f%2592%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1251339 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218284"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9c%e1%9f%87%e1%9e%81%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b/">ពលរដ្ឋ​ខ្វះខាត​ជីវភាព​៥​ឃុំ​នៃ​ស្រុក​ម៉ាឡៃ​នា ដែល​រង​ផល​ប៉ះពាល់​ពី​ជំងឺ​កូ​វីត​១៩ ទទួល​អំណោយ​មនុស្សធម៌</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a5%e2%80%8b-%e1%9e%81%e1%9f%82%e1%9e%98%e1%9e%b7%e1%9e%90%e1%9e%bb%e1%9e%93%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92/">ថ្ងៃទី​២៥​ ខែមិថុនា សមត្ថកិច្ច​បង្ក្រាប​គ្រឿងញៀន​៣៥​ករណី​ឃាត់ខ្លួន​ជនសង្ស័យ​៦០​នាក់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/">ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%99%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%9f%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%9f%e1%9f%8b%e1%9e%87%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%98/">លោកយាយ​កំសត់​ចាស់ជរា​មេម៉ាយ​ទីទាល់​ក្រ​២​នាក់ ក្នុងស្រុក​ពញាក្រែក បាន​ទទួល​អំណោយ​សប្បុរស​ធម៌</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/esport/">ក្រុមហ៊ុន E-Sport មានស្តុកជាងគេបំផុតទាំង ៣នៅលើពិភពលោកប្រចាំឆ្នាំ២០២០</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%9f%e2%80%8b%e1%9e%9c%e1%9f%90%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80-27/">បុរស​វ័យ​ចំណាស់​ម្នាក់ ​ចង.ក​ធ្វើ​អត្តឃាត​សម្លាប់ខ្លួន ប្រពន្ធ​ថា​មាន​ជំងឺ​សរសៃ​ប្រាសាទ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%81%e1%9e%84%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%82%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9f%e1%9e%84%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%89%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%9f/">លេងល្បែង​ស៊ីសង​ចាញ់​អស់ប្រាក់​បញ្ចាំ​របស់របរ​ មកដល់​ផ្ទះ​រករឿង​បង្ក​ហិង្សា​ប្រពន្ធ ​ត្រូវសមត្ថកិច្ច​ឃាត់ខ្លួន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/lost-way-in-forest/">ប្រសិនត្រូវវង្វេងផ្លូវ ពេលដើរកម្សាន្តក្នុងព្រៃ ​គួរធ្វើយ៉ាងណាខ្លះ?</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%95%e1%9f%92%e1%9e%91%e1%9f%87%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%81-2/">ផ្ទះ​ប្រជាពលរដ្ឋ​មួយ​ខ្នង​ ត្រូវ​បាន​ភ្លើង​ឆេះ​ទាំងស្រុង នៅខេត្តពោធិ៍សាត់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%9f%e1%9e%b8%e1%9e%a0%e1%9e%93%e1%9e%bb-%e1%9e%94/">រដ្ឋបាលក្រុងព្រះសីហនុ បន្ដរឹតបន្ដឹងសណ្ដាប់ធ្នាប់ការលក់ដូរ កេងចំណេញចិញ្ចើមផ្លូវ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%9a%e1%9e%8e%e1%9e%b8%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%bf%e1%9e%84%e1%9e%89%e1%9f%80%e1%9e%93%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91/">ករណីគ្រឿងញៀនទូទាំងប្រទេស ចាប់បានជនសង្ស័យសរុបចំនួន ៥៦នាក់​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%82%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a6-%e1%9e%81%e1%9f%82%e1%9e%98/">គិត​ត្រឹម​ថ្ងៃទី​២៦ ខែមិថុនា កងកម្លាំង​រក្សា​សន្តិភាព​កម្ពុជា ដែល​ឆ្លង​ជំងឺ​កូ​វីដ​-១៩ នៅ​ម៉ាលី នោះ បានជា​សះស្បើយ​អស់ហើយ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%81%e1%9f%92%e1%9e%91%e1%9f%81%e1%9e%85%e1%9e%81%e1%9f%92%e1%9e%91%e1%9e%b8%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc%e1%9e%9c%e2%80%8b-%e1%9e%93%e1%9e%b7%e1%9e%84-%e1%9e%9f%e1%9f%92%e1%9e%91%e1%9e%be/">ខ្ទេចខ្ទីផ្លូវ​ និង ស្ទើរតែ​បាក់ធ្លាក់​ក្លោងទ្វារ​វត្ត​សាក់​សំពៅ​ ដោយសារ​ក្រុម​រថយន្ត​ដឹក​ដី ដឹក​ខ្សាច់​បំផ្លាញ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a-3/">រដ្ឋាភិបាល​សហរដ្ឋអាមេរិក ផ្តល់​ហិរញ្ញប្បទាន​ឥត​សំណង​ប្រមាណ​៥៦ លាន​ដុល្លារ សម្រាប់​វិស័យ​មួយចំនួន​នៅ​កម្ពុជា​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%99%e1%9e%bb%e1%9e%9c%e1%9e%87%e1%9e%93%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e2%80%8b%e1%9e%9c%e1%9e%b7%e1%9e%94%e1%9e%8f%e1%9f%92/">យុវជន​ម្នាក់​មាន​វិបត្តិ​ផ្លូវចិត្ត​ ធ្វើ​អត្តឃាត​ចង.ក​សម្លាប់​ខ្លួន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%a2%e1%9e%8f%e1%9e%b8%e1%9e%8f%e2%80%8b%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b/">ចាប់ខ្លួន​អតីត​អនុរដ្ឋលេខាធិការ​ក្រសួង​យុត្តិធម៌​ម្នាក់​ពាក់ព័ន្ធ​ការទន្ទ្រាន​ដី​រដ្ឋ</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>                                                            <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li>     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><?php echo do_shortcode('[cm_ad_changer campaign_id="2" class="CM Ad" debug="0"]'); ?></p>
</div>
		  
  
  <!--  Top Add KampucheaThmey -->
    <div id="acc_divcac60f4bd1e9d6ea8767bc350c669e9a"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1593179318",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"2\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "cac60f4bd1e9d6ea8767bc350c669e9a",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_divcac60f4bd1e9d6ea8767bc350c669e9a").after(response.html);
                                jQuery("#acc_divcac60f4bd1e9d6ea8767bc350c669e9a").remove();
                                cm_init_slidercac60f4bd1e9d6ea8767bc350c669e9a();cm_bind_click_bannercac60f4bd1e9d6ea8767bc350c669e9a();})</script><script type="text/javascript">
            function cm_bind_click_bannercac60f4bd1e9d6ea8767bc350c669e9a(){
                    var currentEl = jQuery(".acc_banner_linkcac60f4bd1e9d6ea8767bc350c669e9a");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 2, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_bannercac60f4bd1e9d6ea8767bc350c669e9a(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 2,
                                                banner_id: jQuery(".acc_banner_linkcac60f4bd1e9d6ea8767bc350c669e9a").attr("banner_id")
                                            }
                                        });}
                function cm_init_slidercac60f4bd1e9d6ea8767bc350c669e9a(){}</script>    
   <!--  End Add KampucheaThmey -->  
  
    </div>
        
</div>

</div>




                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li id="menu-item-1218284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://kampucheathmey.com/2016/%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%bb%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8%e1%9e%9f%e1%9f%81%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%80%e1%9e%80%e1%9e%88%e1%9e%b6%e1%9e%98/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <!--a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a -->
  
        
    
  <!----- KampucheaThmey Ads--->


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1251339 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news category-political-news tag-21355 tag-31837" id="post-1251339" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a> <i class="fa fa-angle-right"></i> <span class="current">ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <noscript><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-735x400.jpeg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></noscript><img width="735" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-735x400.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-735x400.jpeg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>26/6/2020 8:24 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/hot-news/" rel="category tag">ថ្មី</a>, <a href="http://kampucheathmey.com/2016/category/political-news/" rel="category tag">នយោបាយ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1251339" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>ជំងឺកូវីដ១៩ បាននាំមកផលអវិជ្ជមានធ្ងន់ធ្ងរមកលើសង្គម និងសេដ្ឋកិច្ចនៅលើសាកលលោក តំបន់ ជាពិសេស ការបង្អាក់ពាណិជ្ជកម្ម និងខ្សែសង្វាក់ផលិតកម្មផ្គត់ផ្គង់សាកល ការបាត់បង់ការងារ និងការធ្លាក់ចុះនៃប្រាក់ចំណូល។ នេះជាការលើកឡើងរបស់សម្ដេចតេជោ ហ៊ុន សែន នាយករដ្ឋមន្រ្តីនៃព្រះរាជាណាចក្រកម្ពុជា ដែលបានលើកឡើងនៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ តាមរយៈប្រព័ន្ធឌីជីថល ដែលបានផ្សាយផ្ទាល់លើផេកសម្ដេច នៅយប់ថ្ងៃទី២៦ ខែមិថុនា ឆ្នាំ២០២០។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg"><noscript><img class="alignnone size-full wp-image-1251342" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg" alt="" width="2560" height="1707" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-2048x1366.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-1251342" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2560,h_1707/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg" alt="" width="2560" height="1707" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/3B9242D8-9C10-4BCB-9991-A63769B4D0CF-2048x1366.jpeg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg"><noscript><img class="alignnone size-full wp-image-1251346" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg" alt="" width="2560" height="1707" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-2048x1366.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-1251346" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2560,h_1707/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg" alt="" width="2560" height="1707" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/B34FEF94-5952-47AF-BED5-33F987F7A6E2-2048x1366.jpeg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p><strong>តាមរយៈវីដេអូ សម្ដេចហ៊ុន សែន បានចែករំលែកនូវទស្សនទានមួយចំនួន ៣ចំណុច ដូចខាងក្រោម៖</strong></p>
<p><strong>១</strong>, ជំងឺកូវីដ១៩នេះ បានក្រើនរំលឹកជាថ្មីទៀត ដល់សហគមន៍របស់យើងថា អាស៊ាននៅមានការខ្វះខាត និងពឹងផ្អែកច្រើននៅលើកត្តាខាងក្រៅ ។ ជាមួយនឹងនិន្នាការថ្មី ដែលនាំមកនូវជំងឺកូវីដ១៩ គឺការផ្លាស់ប្ដូរពាណិជ្ជកម្មផ្គត់ផ្គង់សាកល មកជាពាណិជ្ជកម្មផ្គត់ផ្គង់តំបន់។ អាស៊ានត្រូវត្រៀមខ្លួនឲ្យបានរួចរាល់ដើម្បីទាញយកប្រយោជន៍ជាអតិបរិមា។ ជារឿយៗយើងតែងលើកឡើងថា ពាណិជ្ជកម្មក្នុងតំបន់ នៅមានកម្រិតទាប កាលទេសៈនេះប្រទេសក្នុងតំបន់អាស៊ានត្រូវជំរុញ និងលើកកម្ពស់ពាណិជ្ជកម្មក្នុងតំបន់។ ក្នុងន័យនេះ ប្រទេសជាសមាជិកអាស៊ានត្រូវបង្ហាញឆន្ទៈមោះមុត បន្តលប់បំបាត់របាំងពន្ធ និងរបាំងមិនមែនពន្ធ ដែលនៅសេសសល់ឲ្យបានជាអតិបរិមា ។</p>
<p><strong>២</strong>, អាស៊ានមានការឡានុវត្តន៍ថ្មី ពង្រឹងខ្សែសង្វាក់ផ្គត់ផ្គង់ក្នុងតំបន់របស់ខ្លួន ។ នេះជាកិច្ចការចាំបាច់របស់ខ្លួន ដែលខ្ញុំយល់ឃើញថា ការតភ្ជាប់ខ្សែសង្វាក់ផ្គត់ផ្គង់ក្នុងតំបន់នឹងអាចឲ្យអាស៊ានសម្រេចបាននូវសកក្កដានុពល ខណៈបណ្ដាប្រទេសអាសានទាំង១០ មានឧត្តមភាពធៀបផ្សេងៗគ្នា។ លើសពីនេះខ្សែសង្វាក់ផ្គត់ផ្គង់ក្នុងតំបន់នឹងអាចឲ្យប្រទេសជាសមាជិកអាស៊ានអាចផ្គត់ផ្គង់គ្នាទៅវិញទៅមក ហើយប្រែក្លាយអាស៊ានទៅជាតំបន់មួយ ដែលអាចពឹងផ្អែកលើខ្លួនឯងបាន ។ ការណ៍នេះមិនមែនមានន័យថា អាស៊ានកាត់ផ្ដាច់ពី ខ្សែសង្វាក់ផ្គត់ផ្គង់សាកលនោះទេ ប៉ុន្ដែវាជាករលើកកម្ពស់ហ៊ានប្រកួតប្រជែងរបស់សហគមន៍អាស៊ាននៅលើឆាអន្ដរជាតិ។</p>
<p><strong>៣,</strong> ការចូលរួមពីវិស័យឯកជន គឺជាការសំខាន់ដែលមិនអាចខ្វះបាន ក្នុងដំណើរការអភិវឌ្ឈសហគមន៍អាស៊ាន ក៏ដូចជាបរបទកូវីដ១៩នេះ ។ ជាការពិតការរីករាលដាលនៃជំងឹកូវីដ១៩ បានធ្វើឲ្យវិស័យមួយចំនួនធំរងផលប៉ះពាល់ធ្ងន់ធ្ងរ ដែលទាមទារការចូលរួមអន្ដរាគមន៍ ពីរដ្ឋាភិបាល ប៉ុន្ដែវិស័យឯកជនផ្ទាល់ក៏មិនត្រូវពឹកផ្អែកទាំងស្រុងលើរដ្ឋាភិបាល និងត្រូវគិតគូរពីលទ្ធភាពរបស់ខ្លួនក្នុងការរួមចំណែកគ្រប់គ្រង និងកាត់បន្ថយផលប៉ះពាល់ ដែលបណ្ដាលមកពីជំងឺនេះ។ ផ្អែកលើស្មារតីនេះ សម្រាប់វិស័យដែលមិនរងផលប៉ះពាល់ជាអវិជ្ជមាន ឬរងផលប៉ះពាល់តិចតួច វិនិយោគិន និងម្ចាស់អាជីវកម្មត្រូវតែមានការគិតគូរឲ្យបានឌិតដល់ចំពោះការទទួលខុសត្រូវរបស់ខ្លួន ជាពិសេសការទទួលខុសត្រូវសង្គម មកលើបុគ្គលិករបស់ខ្លួន វិនិយោគិន និងម្ចាស់អាជីវកម្មនានា ត្រូវចងចាំថា បុគ្គលិករបស់ខ្លួននេះហើយ ជាអ្នកធ្វឲ្យអាជីវកម្ម និងការវិនិយោគមានការរីកចម្រើនមកដល់សព្វថ្ងៃនេះ។ វិបត្តិកូវីដ១៩នេះ ជាឯកាសដ៏ល្អសម្រាប់វិនិយោគិន និងងម្ចាស់អាជីវកម្មបង្ហាញពីការដឹងគុណ និងការតបស្នងដល់បុគ្គលិករបស់ខ្លួន តាមរយៈការមិនបញ្ឈប់ការងារ និងការឧប្ថម្ភផ្សេងៗ តាលទ្ធភាពដែលអាចធ្វើទៅបាន។ ជាការពិតរដ្ឋាភិបាលប្រទេសអាស៊ាន ដើរតួនាទីសំខាន់នៅក្នុងអំឡុង និងក្រោយវិបត្តិកូវីដ១៩ ប៉ុន្ដែរដ្ឋាភិបាលតែម្ខាងពុំអាចដោះស្រាយបញ្ហាប្រឈមបាននោះដែរ។ វិស័យឯកជនត្រូវចូលរួមសហការផុលផុស ជាមួយរដ្ឋាភិបាលជាធ្នុងមួយ ក្នុងការដោះស្រាយបញ្ហាប្រឈមនានា ដែលកំពុងកើតមាន។</p>
<p>គួរបញ្ជាក់ថា ផ្អែកតាមរបាយការណ៍ធនាគារពិភពលោក World Bank កាលពីថ្ងៃទី ៨ មិថុនា ឆ្នាំ២០២០ បានកត់សម្គាលថា សេដ្ឋកិច្ចសាកលលោកបានធ្លាក់ចុះ ៥,២% នៃ GDP ជាសកល ហើយប្រាក់ចំណូលក្នុង១នាក់ៗ នឹងថយចុះ ៣,៦% និង៧០ ទៅ ១០០លាននាក់ នឹងធ្លាក់ទៅភាពក្រីក្រធ្ងន់ធ្ងរ។ ៤០% នៃវិស័យឧស្សាហ៍កម្ម និងវិស័យធុរកិច្ច នឹងប៉ះពាល់ផ្ទាល់ដោយការបិទ និងការដាក់កំហិត ដើម្បីគ្រប់គ្រងជំងឺនេះ៕</p>
<p>&nbsp;</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg"><noscript><img class="alignnone size-full wp-image-1251340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg" alt="" width="2560" height="1707" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-2048x1366.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-1251340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2560,h_1707/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg" alt="" width="2560" height="1707" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/FD9EA31D-8AFE-4969-B421-DC9543ED42AB-2048x1366.jpeg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg"><noscript><img class="alignnone size-full wp-image-1251343" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg" alt="" width="2560" height="1707" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-2048x1366.jpeg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-1251343" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2560,h_1707/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg" alt="" width="2560" height="1707" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-scaled.jpeg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-300x200.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-1024x683.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-768x512.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-1536x1024.jpeg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/19AF2051-0D6C-4874-800A-14F80D88E082-2048x1366.jpeg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%87%e1%9e%bb%e1%9f%86%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%bc%e1%9e%9b/" rel="tag">កិច្ចប្រជុំកំពូល</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8a%e1%9f%81%e1%9e%85%e1%9e%8f%e1%9f%81%e1%9e%87%e1%9f%84-%e1%9e%a0%e1%9f%8a%e1%9e%bb%e1%9e%93-%e1%9e%9f%e1%9f%82%e1%9e%93/" rel="tag">សម្ដេចតេជោ ហ៊ុន សែន</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩%20-%20http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/&title=ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/&name=ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:storytellingme123@gmail.com?subject=ប្រសាសន៍សំខាន់ៗរបស់សម្ដេចតេជោ ហ៊ុន សែន នៅក្នុងកិច្ចប្រជុំកំពូលអាស៊ានលើកទី៣៦ ជុំវិញជំងឺកូវីដ១៩&body=http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9e%93%e1%9f%8d%e1%9e%9f%e1%9f%86%e1%9e%81%e1%9e%b6%e1%9e%93%e1%9f%8b%e1%9f%97%e1%9e%9a%e1%9e%94%e1%9e%9f%e1%9f%8b%e1%9e%9f%e1%9e%98%e1%9f%92/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a5%e2%80%8b-%e1%9e%81%e1%9f%82%e1%9e%98%e1%9e%b7%e1%9e%90%e1%9e%bb%e1%9e%93%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92/" id="prepost"><span>Previous Post</span>ថ្ងៃទី​២៥​ ខែមិថុនា សមត្ថកិច្ច​បង្ក្រាប​គ្រឿងញៀន​៣៥​ករណី​ឃាត់ខ្លួន​ជនសង្ស័យ​៦០​នាក់</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%99%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%9f%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%9f%e1%9f%8b%e1%9e%87%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%98/" id="nextpost"><span>Next Post</span>លោកយាយ​កំសត់​ចាស់ជរា​មេម៉ាយ​ទីទាល់​ក្រ​២​នាក់ ក្នុងស្រុក​ពញាក្រែក បាន​ទទួល​អំណោយ​សប្បុរស​ធម៌</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://0.gravatar.com/avatar/3abb5a4a93de64948fd5ccd27a318997?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3abb5a4a93de64948fd5ccd27a318997?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://0.gravatar.com/avatar/3abb5a4a93de64948fd5ccd27a318997?s=90&#038;d=mm&#038;r=g' data-srcset='http://0.gravatar.com/avatar/3abb5a4a93de64948fd5ccd27a318997?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/mongkol/">Mong Kol</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:storytellingme123@gmail.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/cambodia-india/" class="feature-link" title="ឥណ្ឌា​ចាត់ទុក​កម្ពុជា ​​ជា​ប៉ូល​ដ៏សំ​ខាន់​​ នៃ​សកម្មភាពនយោបាយ​">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/pp-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/pp-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/pp-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/cambodia-india/">ឥណ្ឌា​ចាត់ទុក​កម្ពុជា ​​ជា​ប៉ូល​ដ៏សំ​ខាន់​​ នៃ​សកម្មភាពនយោបាយ​</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>11/6/2020 4:23 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%94%e1%9e%b6%e1%9e%91%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%85%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%94%e1%9e%9a%e1%9e%98%e1%9e%93%e1%9e%b6/" class="feature-link" title="ព្រះបាទសម្តេចព្រះបរមនាថ នរោត្តម សីហមុនី ​​​និង​សម្តេចព្រះមហាក្សត្រី នរោត្តម មុនិនាថ សីហនុ យាង​និវត្តន៍​ ពី​ទីក្រុង​ប៉េកាំង ប្រទេស​ចិន​មក​កាន់មាតុប្រទេសវិញ​">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/05/PH-11-05-2020-66-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/05/PH-11-05-2020-66-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/05/PH-11-05-2020-66-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%94%e1%9e%b6%e1%9e%91%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%85%e1%9e%96%e1%9f%92%e1%9e%9a%e1%9f%87%e1%9e%94%e1%9e%9a%e1%9e%98%e1%9e%93%e1%9e%b6/">ព្រះបាទសម្តេចព្រះបរមនាថ នរោត្តម សីហមុនី ​​​និង​សម្តេចព្រះមហាក្សត្រី នរោត្តម មុនិនាថ សីហនុ យាង​និវត្តន៍​ ពី​ទីក្រុង​ប៉េកាំង ប្រទេស​ចិន​មក​កាន់មាតុប្រទេសវិញ​</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>11/5/2020 5:28 pm</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/%e1%9e%82%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e2%80%8b%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a9-%e2%80%8b%e1%9e%81/" class="feature-link" title="គិត​ត្រឹម​ថ្ងៃ​ទី​២៩ ​ខែ​មេសា ​ទឹកប្រាក់​ប្រមូល​បាន​ពី​ការ​ជួយ​ឧបត្ថម្ភ​និង​ការ​បរិច្ចាគ​ប្រាក់ខែ​មន្ត្រីរាជការ​សរុប​មាន​ចំនួន​ជាង​២៣​លាន​ដុល្លារ​">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/04/PH-30-04-2020-30-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/04/PH-30-04-2020-30-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/04/PH-30-04-2020-30-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/%e1%9e%82%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e2%80%8b%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a9-%e2%80%8b%e1%9e%81/">គិត​ត្រឹម​ថ្ងៃ​ទី​២៩ ​ខែ​មេសា ​ទឹកប្រាក់​ប្រមូល​បាន​ពី​ការ​ជួយ​ឧបត្ថម្ភ​និង​ការ​បរិច្ចាគ​ប្រាក់ខែ​មន្ត្រីរាជការ​សរុប​មាន​ចំនួន​ជាង​២៣​លាន​ដុល្លារ​</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>30/4/2020 3:02 pm</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-full wp-image-1238962" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-full wp-image-1238962" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9c%e1%9f%87%e1%9e%81%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b/" class="feature-image-link image_post" title="ពលរដ្ឋ​ខ្វះខាត​ជីវភាព​៥​ឃុំ​នៃ​ស្រុក​ម៉ាឡៃ​នា ដែល​រង​ផល​ប៉ះពាល់​ពី​ជំងឺ​កូ​វីត​១៩ ទទួល​អំណោយ​មនុស្សធម៌">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/IMG_20200626_113200_327-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/IMG_20200626_113200_327-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/IMG_20200626_113200_327-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9e%9b%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9c%e1%9f%87%e1%9e%81%e1%9e%b6%e1%9e%8f%e2%80%8b%e1%9e%87%e1%9e%b8%e1%9e%9c%e1%9e%97%e1%9e%b6%e1%9e%96%e2%80%8b/">ពលរដ្ឋ​ខ្វះខាត​ជីវភាព​៥​ឃុំ​នៃ​ស្រុក​ម៉ាឡៃ​នា ដែល​រង​ផល​ប៉ះពាល់​ពី​ជំងឺ​កូ​វីត​១៩ ទទួល​អំណោយ​មនុស្សធម៌</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 8:46 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a5%e2%80%8b-%e1%9e%81%e1%9f%82%e1%9e%98%e1%9e%b7%e1%9e%90%e1%9e%bb%e1%9e%93%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92/" class="feature-image-link image_post" title="ថ្ងៃទី​២៥​ ខែមិថុនា សមត្ថកិច្ច​បង្ក្រាប​គ្រឿងញៀន​៣៥​ករណី​ឃាត់ខ្លួន​ជនសង្ស័យ​៦០​នាក់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/T-06-26-20-e-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/T-06-26-20-e-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/T-06-26-20-e-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a5%e2%80%8b-%e1%9e%81%e1%9f%82%e1%9e%98%e1%9e%b7%e1%9e%90%e1%9e%bb%e1%9e%93%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92/">ថ្ងៃទី​២៥​ ខែមិថុនា សមត្ថកិច្ច​បង្ក្រាប​គ្រឿងញៀន​៣៥​ករណី​ឃាត់ខ្លួន​ជនសង្ស័យ​៦០​នាក់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 8:39 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%99%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%9f%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%9f%e1%9f%8b%e1%9e%87%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%98/" class="feature-image-link image_post" title="លោកយាយ​កំសត់​ចាស់ជរា​មេម៉ាយ​ទីទាល់​ក្រ​២​នាក់ ក្នុងស្រុក​ពញាក្រែក បាន​ទទួល​អំណោយ​សប្បុរស​ធម៌">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_13-49-12-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_13-49-12-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_13-49-12-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e1%9e%99%e1%9e%b6%e1%9e%99%e2%80%8b%e1%9e%80%e1%9f%86%e1%9e%9f%e1%9e%8f%e1%9f%8b%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%9f%e1%9f%8b%e1%9e%87%e1%9e%9a%e1%9e%b6%e2%80%8b%e1%9e%98/">លោកយាយ​កំសត់​ចាស់ជរា​មេម៉ាយ​ទីទាល់​ក្រ​២​នាក់ ក្នុងស្រុក​ពញាក្រែក បាន​ទទួល​អំណោយ​សប្បុរស​ធម៌</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 8:16 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%82%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a6-%e1%9e%81%e1%9f%82%e1%9e%98/" class="feature-image-link image_post" title="គិត​ត្រឹម​ថ្ងៃទី​២៦ ខែមិថុនា កងកម្លាំង​រក្សា​សន្តិភាព​កម្ពុជា ដែល​ឆ្លង​ជំងឺ​កូ​វីដ​-១៩ នៅ​ម៉ាលី នោះ បានជា​សះស្បើយ​អស់ហើយ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/50065994_1194946823999828_6410061826821718016_n-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/50065994_1194946823999828_6410061826821718016_n-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/50065994_1194946823999828_6410061826821718016_n-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%82%e1%9e%b7%e1%9e%8f%e2%80%8b%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b9%e1%9e%98%e2%80%8b%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e2%80%8b%e1%9f%a2%e1%9f%a6-%e1%9e%81%e1%9f%82%e1%9e%98/">គិត​ត្រឹម​ថ្ងៃទី​២៦ ខែមិថុនា កងកម្លាំង​រក្សា​សន្តិភាព​កម្ពុជា ដែល​ឆ្លង​ជំងឺ​កូ​វីដ​-១៩ នៅ​ម៉ាលី នោះ បានជា​សះស្បើយ​អស់ហើយ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 7:10 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a-3/" class="feature-image-link image_post" title="រដ្ឋាភិបាល​សហរដ្ឋអាមេរិក ផ្តល់​ហិរញ្ញប្បទាន​ឥត​សំណង​ប្រមាណ​៥៦ លាន​ដុល្លារ សម្រាប់​វិស័យ​មួយចំនួន​នៅ​កម្ពុជា​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/4235687909-987654-2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/4235687909-987654-2-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/4235687909-987654-2-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a-3/">រដ្ឋាភិបាល​សហរដ្ឋអាមេរិក ផ្តល់​ហិរញ្ញប្បទាន​ឥត​សំណង​ប្រមាណ​៥៦ លាន​ដុល្លារ សម្រាប់​វិស័យ​មួយចំនួន​នៅ​កម្ពុជា​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 6:55 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8-%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%91/" class="feature-image-link image_post" title="អភិបាល​រាជធានី នាំ​យក​ទៀនវស្សា បច្ច័យ​និង​ទេយ្យទាន ប្រគេន​ព្រះសង្ឃ​ដែល​គង់នៅ​ក្នុង​វត្ត​ចំនួន​១៥០​វត្ត ក្នុង​រាជធានី​ភ្នំពេញ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/image-17.jpg 640w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8-%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%99%e1%9e%80%e2%80%8b%e1%9e%91/">អភិបាល​រាជធានី នាំ​យក​ទៀនវស្សា បច្ច័យ​និង​ទេយ្យទាន ប្រគេន​ព្រះសង្ឃ​ដែល​គង់នៅ​ក្នុង​វត្ត​ចំនួន​១៥០​វត្ត ក្នុង​រាជធានី​ភ្នំពេញ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 5:51 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/arrested-kpt-3333/" class="feature-image-link image_post" title="ចាប់ខ្លួនអតីតអនុរដ្ឋលេខាធិការក្រសួងយុត្តិធ័មម្នាក់ពាក់ព័ន្ធការទន្រ្ទានដីរដ្ឋ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_16-21-06-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_16-21-06-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/photo_2020-06-26_16-21-06-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/arrested-kpt-3333/">ចាប់ខ្លួនអតីតអនុរដ្ឋលេខាធិការក្រសួងយុត្តិធ័មម្នាក់ពាក់ព័ន្ធការទន្រ្ទានដីរដ្ឋ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 4:31 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/frog-kpt-cambodia/" class="feature-image-link image_post" title="យុវជនម្នាក់រស់នៅក្នុងស្រុកប្រាសាទបាគង រកចំណូលបានជាង២ម៉ឺនដុល្លារអាមេរិក ក្នុងមួយឆ្នាំ ពីរបរចិញ្ចឹមកង្កែបលក់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9០០០០០០០-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9០០០០០០០-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9០០០០០០០-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/economic-agriculture/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98-%e1%9e%a7%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%a0%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98/">កសិកម្ម ឧស្សាហកម្ម</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/frog-kpt-cambodia/">យុវជនម្នាក់រស់នៅក្នុងស្រុកប្រាសាទបាគង រកចំណូលបានជាង២ម៉ឺនដុល្លារអាមេរិក ក្នុងមួយឆ្នាំ ពីរបរចិញ្ចឹមកង្កែបលក់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/6/2020 3:40 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-25" class="widget widget_text"><div class="widget-title"><h2>code from client</h2></div>			<div class="textwidget"><p><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script></p>
<div id="sas_44269"></div>
<p><script type="application/javascript"><br />
var sas = sas || {};<br />
sas.cmd = sas.cmd || [];<br />
sas.cmd.push(<br />
function () {<br />
sas.call(<br />
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },<br />
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }<br />
);<br />
}<br />
);<br />
</script></p>
</div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-140947389-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140947389-1');
</script>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"20f4fe2c65"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1593179318'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>


<!--NEW ATM Code:-->

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; document.head.appendChild(script_tag);
</script>


</body>
</html>