<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩ - Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/kpt/wp-content/uploads/2015/05/icon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full.jpg" />		
			
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://kampucheathmey.com/2016/លោក-អូស្មាន-ហាស្សាន់​អះអ/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩ - Kampuchea Thmey" />
<meta property="og:description" content="ភ្នំពេញ​ ៖​ លោក អូស្មាន ហាស្សាន់ ទេសរដ្ឋមន្ដ្រី ទទួលបន្ទុក​បេសកកម្ម​ពិសេស បាន​មានប្រសាសន៍ថា​ ខ្មែរឥស្លាម​ចំនួន​៧៩​នាក់​ដែល​បាន​ទៅ​ចូលរួម​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​បានធ្វើ​តេស្ត​រួចរាល់​ហើយ​ក្នុងនោះ​មាន​២៨​នាក់​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩។ ថ្លែង​នៅក្នុង​សន្និសីទ​សារ​ព័​ត៌មាន ​កាលពី​រសៀល​ថ្ងៃទី​២១​មីនា​លោក អូស្មាន ហាស្សាន់​បាន​បន្ត​ថា​ក្នុង​ចំ​ណោម​អ្នក​ឆ្លង​ចំនួន​២៨​នាក់​នេះ​ ក្នុង​នោះ​មាន​២៣​នាក់​បាន​ឆ្លង​ដោយផ្ទាល់ នៅក្នុង​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​ដែលមាន​ជនជាតិ​ឥស្លាម​ចូលរួម​ប្រមាណ​២៤​ប្រទេស​។ ចំណែក​៥​នាក់​ទៀត​គឺ​ឆ្លង​តាមរយៈ​ការប៉ះពាល់​ដោយផ្ទាល់​ជាមួយ​អ្នកជំងឺ​ទាំង​២៣​នាក់​ រួមមាន​ក្រុមគ្រួសារ​និង​សាច់ញាតិ​អ្នកជំងឺ​ដែល​ក្រសួងសុខាភិបាល​បាន​យក​មក​ធ្វើតេស្ត​ប្រមាណ​ជិត​៣០០​នាក់​។ លោក​បាន​បន្ត​ថា ​បច្ចុប្បន្ន​នេះ​ក្រសួងសុខាភិបាល​កំពុង​សហការ​ជាមួយ​អាជ្ញាធរ​មូលដ្ឋាន​បន្ត​តាម​ស្វែងរក​អ្នក​ដែល​ប៉ះពាល់​ដោយ​ប្រយោល​ចំពោះ​អ្នកជំងឺ​ទាំងនេះ​ដើម្បី​នាំយក​ពួកគាត់​មក​ធ្វើតេស្ត​ឲ្យ​បាន​ទាន់​ពេល​វេលា​សំដៅ​កាត់បន្ថយ​ការឆ្លង​រាលដាល​ទៅ​អ្នក​ដ៏​ទៅជា​បន្តទៀត​។ ក្នុង​ការ​ទប់ស្កាត់​ការចម្លង​មេរោគ​កូ​វីដ​១៩​នេះដែរ លោក​បាន​បន្ថែមថា​យើង​បាន​អនុវត្ត​ទៅតាម​គោលការណ៍​ណែនាំ​របស់​រាជរដ្ឋាភិបាល​ក៏ដូចជា​ក្រសួងសុខាភិបាល​ក្នុងការ​កាត់បន្ថយ​ការចម្លង​មេរោគ​នេះ​ដោយ​យើង​បាន​ផ្អាក​រាល់​ការរៀបចំ​ពិធី​ជួបជុំគ្នា​ដែលមាន​មនុស្ស​ប្រមូលផ្តុំ​ច្រើន​ពិសេស​យើង​បាន​ហាម​បងប្អូន​ឥស្លាម​ទៅ​ថ្វាយបង្គំ​នៅ​ព្រះវិហារ​តែ​អនុញ្ញាត​ថ្វាយបង្គំ​នៅតាម​ផ្ទះ​រៀងៗ​ខ្លួន​។​ ជា​មួយ​គ្នា​នេះ​ដែរ លោក​សុំ​គាំទ្រ​អនុសាសន៍​របស់​សម្តេច​នាយករដ្ឋមន្ត្រី​ហ៊ុនសែន​ដែល​បានផ្តល់​ការអនុញាត​ឲ្យ​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ឥស្លាម​ចំនួន​៣០​នាក់​ចូលរួម​ជាមួយ​ក្រសួងសុខាភិបាល​និង​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ផ្សេងៗ​ក្នុងការ​ប្រយុទ្ធប្រឆាំង​នឹង​ជំងឺ​កូ​វីដ​១៩​នេះ​ផងដែរ​។ លោក​បាន​សំណូមពរ​ដល់​បងប្អូន​ខ្មែរ​ដែល​កាន់​ព្រះពុទ្ធសាសនា ឥស្លាម​សាសនា​និង​គ្រឹះ​សាសនា​ក៏ដូចជា​សាសនា​ផ្សេងៗ​សូមកុំ​មានការ​រើសអើង​គ្នា​ត្រូវ​ចូលរួម​សហការគ្នា​និង​សាមគ្គីភាព​គ្នា​ព្រោះថា បើ​យើង​មិន​សាមគ្គី​គ្នា​ទេវា​នឹងធ្វើ​ឲ្យ​សត្រូវ​ខាងក្រៅ​កាន់តែ​មានឱកាស​វាយប្រហា​រ​មកលើ​យើង​ធ្វើ​ឲ្យ​យើង​មានការ​ប្រេះឆា​នឹង​គ្នា​។​ដូចនេះ​យើង​ត្រូវ​រួមគ្នា​ទប់ស្កាត់​ជំងឺ​កូ​វីដ​១៩​នេះ​ទាំងអស់គ្នា។ យ៉ាងណាក៏ដោយ​លោក​បាន​បញ្ជាក់ថា​«​យើង​នៅតែ​រឹងមាំ​ដោយ​មិន​អាចមាន​អ្នកណា​មក​បំបែកបំបាក់​ផ្ទៃក្នុង​បានឡើយ​ក្រោម​ការរស់នៅ​ដោយ​សុខសាន្ត​និង​ក្រោម​ម្លប់​សន្តិភាព​»​។ គួរ​បញ្ជាក់ថា ​រហូត​មក​ដល់​ថ្ងៃទី​២១​ ខែមីនា ឆ្នាំ​២០២០​នេះ​ កម្ពុ​ជាមាន​អ្នក​ឆ្លង​ជំងឺ​កូ​វីដ​៥១​នាក់​ក្នុងនោះ​នៅ​រាជធានី​ភ្នំពេញ​ចំនួន​១១​នាក់​ខេត្តព្រះសីហនុ​ម្នាក់​(​ជនជាតិ​ចិន​)​សៀមរាប ២​នាក់ កំពង់ចាម​១០​នាក់ បាត់ដំបង​៨​នាក់ ព្រះវិហារ​២​នាក់​បន្ទាយមានជ័យ​២​នាក់​កំពង់ឆ្នាំង​៣​នាក់ កំពត​២​នាក់ ត្បូងឃ្មុំ​៤​នាក់​កែប​៤​នាក់​កោះកុង​ម្នាក់​និង​ខេត្តកណ្តាល​ម្នាក់​៕ សំអឿន" />
<meta property="og:url" content="http://kampucheathmey.com/2016/លោក-អូស្មាន-ហាស្សាន់​អះអ/" />
<meta property="og:site_name" content="Kampuchea Thmey" />
<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
<meta property="article:author" content="https://www.facebook.com/Kpt.Newspaper" />
<meta property="article:section" content="ព័ត៌មានជាតិ" />
<meta property="article:published_time" content="2020-03-21T11:19:19+00:00" />
<meta property="article:modified_time" content="2020-03-21T11:24:30+00:00" />
<meta property="og:updated_time" content="2020-03-21T11:24:30+00:00" />
<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ភ្នំពេញ​ ៖​ លោក អូស្មាន ហាស្សាន់ ទេសរដ្ឋមន្ដ្រី ទទួលបន្ទុក​បេសកកម្ម​ពិសេស បាន​មានប្រសាសន៍ថា​ ខ្មែរឥស្លាម​ចំនួន​៧៩​នាក់​ដែល​បាន​ទៅ​ចូលរួម​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​បានធ្វើ​តេស្ត​រួចរាល់​ហើយ​ក្នុងនោះ​មាន​២៨​នាក់​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩។ ថ្លែង​នៅក្នុង​សន្និសីទ​សារ​ព័​ត៌មាន ​កាលពី​រសៀល​ថ្ងៃទី​២១​មីនា​លោក អូស្មាន ហាស្សាន់​បាន​បន្ត​ថា​ក្នុង​ចំ​ណោម​អ្នក​ឆ្លង​ចំនួន​២៨​នាក់​នេះ​ ក្នុង​នោះ​មាន​២៣​នាក់​បាន​ឆ្លង​ដោយផ្ទាល់ នៅក្នុង​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​ដែលមាន​ជនជាតិ​ឥស្លាម​ចូលរួម​ប្រមាណ​២៤​ប្រទេស​។ ចំណែក​៥​នាក់​ទៀត​គឺ​ឆ្លង​តាមរយៈ​ការប៉ះពាល់​ដោយផ្ទាល់​ជាមួយ​អ្នកជំងឺ​ទាំង​២៣​នាក់​ រួមមាន​ក្រុមគ្រួសារ​និង​សាច់ញាតិ​អ្នកជំងឺ​ដែល​ក្រសួងសុខាភិបាល​បាន​យក​មក​ធ្វើតេស្ត​ប្រមាណ​ជិត​៣០០​នាក់​។ លោក​បាន​បន្ត​ថា ​បច្ចុប្បន្ន​នេះ​ក្រសួងសុខាភិបាល​កំពុង​សហការ​ជាមួយ​អាជ្ញាធរ​មូលដ្ឋាន​បន្ត​តាម​ស្វែងរក​អ្នក​ដែល​ប៉ះពាល់​ដោយ​ប្រយោល​ចំពោះ​អ្នកជំងឺ​ទាំងនេះ​ដើម្បី​នាំយក​ពួកគាត់​មក​ធ្វើតេស្ត​ឲ្យ​បាន​ទាន់​ពេល​វេលា​សំដៅ​កាត់បន្ថយ​ការឆ្លង​រាលដាល​ទៅ​អ្នក​ដ៏​ទៅជា​បន្តទៀត​។ ក្នុង​ការ​ទប់ស្កាត់​ការចម្លង​មេរោគ​កូ​វីដ​១៩​នេះដែរ លោក​បាន​បន្ថែមថា​យើង​បាន​អនុវត្ត​ទៅតាម​គោលការណ៍​ណែនាំ​របស់​រាជរដ្ឋាភិបាល​ក៏ដូចជា​ក្រសួងសុខាភិបាល​ក្នុងការ​កាត់បន្ថយ​ការចម្លង​មេរោគ​នេះ​ដោយ​យើង​បាន​ផ្អាក​រាល់​ការរៀបចំ​ពិធី​ជួបជុំគ្នា​ដែលមាន​មនុស្ស​ប្រមូលផ្តុំ​ច្រើន​ពិសេស​យើង​បាន​ហាម​បងប្អូន​ឥស្លាម​ទៅ​ថ្វាយបង្គំ​នៅ​ព្រះវិហារ​តែ​អនុញ្ញាត​ថ្វាយបង្គំ​នៅតាម​ផ្ទះ​រៀងៗ​ខ្លួន​។​ ជា​មួយ​គ្នា​នេះ​ដែរ លោក​សុំ​គាំទ្រ​អនុសាសន៍​របស់​សម្តេច​នាយករដ្ឋមន្ត្រី​ហ៊ុនសែន​ដែល​បានផ្តល់​ការអនុញាត​ឲ្យ​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ឥស្លាម​ចំនួន​៣០​នាក់​ចូលរួម​ជាមួយ​ក្រសួងសុខាភិបាល​និង​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ផ្សេងៗ​ក្នុងការ​ប្រយុទ្ធប្រឆាំង​នឹង​ជំងឺ​កូ​វីដ​១៩​នេះ​ផងដែរ​។ លោក​បាន​សំណូមពរ​ដល់​បងប្អូន​ខ្មែរ​ដែល​កាន់​ព្រះពុទ្ធសាសនា ឥស្លាម​សាសនា​និង​គ្រឹះ​សាសនា​ក៏ដូចជា​សាសនា​ផ្សេងៗ​សូមកុំ​មានការ​រើសអើង​គ្នា​ត្រូវ​ចូលរួម​សហការគ្នា​និង​សាមគ្គីភាព​គ្នា​ព្រោះថា បើ​យើង​មិន​សាមគ្គី​គ្នា​ទេវា​នឹងធ្វើ​ឲ្យ​សត្រូវ​ខាងក្រៅ​កាន់តែ​មានឱកាស​វាយប្រហា​រ​មកលើ​យើង​ធ្វើ​ឲ្យ​យើង​មានការ​ប្រេះឆា​នឹង​គ្នា​។​ដូចនេះ​យើង​ត្រូវ​រួមគ្នា​ទប់ស្កាត់​ជំងឺ​កូ​វីដ​១៩​នេះ​ទាំងអស់គ្នា។ យ៉ាងណាក៏ដោយ​លោក​បាន​បញ្ជាក់ថា​«​យើង​នៅតែ​រឹងមាំ​ដោយ​មិន​អាចមាន​អ្នកណា​មក​បំបែកបំបាក់​ផ្ទៃក្នុង​បានឡើយ​ក្រោម​ការរស់នៅ​ដោយ​សុខសាន្ត​និង​ក្រោម​ម្លប់​សន្តិភាព​»​។ គួរ​បញ្ជាក់ថា ​រហូត​មក​ដល់​ថ្ងៃទី​២១​ ខែមីនា ឆ្នាំ​២០២០​នេះ​ កម្ពុ​ជាមាន​អ្នក​ឆ្លង​ជំងឺ​កូ​វីដ​៥១​នាក់​ក្នុងនោះ​នៅ​រាជធានី​ភ្នំពេញ​ចំនួន​១១​នាក់​ខេត្តព្រះសីហនុ​ម្នាក់​(​ជនជាតិ​ចិន​)​សៀមរាប ២​នាក់ កំពង់ចាម​១០​នាក់ បាត់ដំបង​៨​នាក់ ព្រះវិហារ​២​នាក់​បន្ទាយមានជ័យ​២​នាក់​កំពង់ឆ្នាំង​៣​នាក់ កំពត​២​នាក់ ត្បូងឃ្មុំ​៤​នាក់​កែប​៤​នាក់​កោះកុង​ម្នាក់​និង​ខេត្តកណ្តាល​ម្នាក់​៕ សំអឿន" />
<meta name="twitter:title" content="លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩ - Kampuchea Thmey" />
<meta name="twitter:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-140947389-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-140947389-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=fde450054b071138c6ce11bf83ad08c5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=fde450054b071138c6ce11bf83ad08c5' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=fde450054b071138c6ce11bf83ad08c5' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1584797716' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=fde450054b071138c6ce11bf83ad08c5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=fde450054b071138c6ce11bf83ad08c5'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=fde450054b071138c6ce11bf83ad08c5'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=fde450054b071138c6ce11bf83ad08c5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kampucheathmey.com\/2016","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1193064' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a2%25e1%259e%25bc%25e1%259e%259f%25e1%259f%2592%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2593-%25e1%259e%25a0%25e1%259e%25b6%25e1%259e%259f%25e1%259f%2592%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%25a2%25e1%259f%2587%25e1%259e%25a2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%259b%25e1%259f%2584%25e1%259e%2580-%25e1%259e%25a2%25e1%259e%25bc%25e1%259e%259f%25e1%259f%2592%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2593-%25e1%259e%25a0%25e1%259e%25b6%25e1%259e%259f%25e1%259f%2592%25e1%259e%259f%25e1%259e%25b6%25e1%259e%2593%25e1%259f%258b%25e2%2580%258b%25e1%259e%25a2%25e1%259f%2587%25e1%259e%25a2%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/amp/">		<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1193064 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ជំនឿ<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">ព័ត៍មានទាន់​ហេតុការណ៏</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%b6%e1%9e%9c%e1%9e%bb%e1%9e%92%e1%9e%a0%e1%9e%8f%e1%9f%92%e1%9e%90%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%91%e1%9e%b6%e1%9f%86%e1%9e%84/">អាវុធហត្ថ​រាជធានី​ទាំងអស់​ ត្រូវ​អនុវត្តន៍​តាម​វិធានការណ៍​៤​យ៉ាង​ ខណៈ​ពេល​ជំងឺ​កូ​រ៉ូ​ណា​កំពុង​រាតត្បាត</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e2%80%8b%e1%9e%93%e1%9e%82%e1%9e%9a%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92-5/">សមត្ថកិច្ច​ឃាត់​ក្មេង​ទំនើង ដែល​តែងតែ​បង្ហោះ​ម៉ូតូ បង្ក​ភាពអសន្តិសុខ មកអប់រំធ្វើកិច្ចសន្យា</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="https://twitter.com/Kampuchea_Thmey" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><a href="https://www.prasac.com.kh/services/deposits/term-deposit-account" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_720px-X-90px.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_720px-X-90px.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_720px-X-90px.gif" border="0" /></a></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ជំនឿ<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a>
  <!----- KampucheaThmey Ads--->


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1193064 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-hot-news category-1" id="post-1193064" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a> <i class="fa fa-angle-right"></i> <span class="current">លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <noscript><img width="700" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full-700x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></noscript><img width="700" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full-700x400.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e1-full-700x400.jpg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>21/3/2020 6:19 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/" rel="category tag">ជាតិទូទៅ</a>, <a href="http://kampucheathmey.com/2016/category/hot-news/" rel="category tag">ថ្មី</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/" rel="category tag">ព័ត៌មានជាតិ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1193064" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>ភ្នំពេញ​ ៖​ លោក អូស្មាន ហាស្សាន់ ទេសរដ្ឋមន្ដ្រី ទទួលបន្ទុក​បេសកកម្ម​ពិសេស បាន​មានប្រសាសន៍ថា​ ខ្មែរឥស្លាម​ចំនួន​៧៩​នាក់​ដែល​បាន​ទៅ​ចូលរួម​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​បានធ្វើ​តេស្ត​រួចរាល់​ហើយ​ក្នុងនោះ​មាន​២៨​នាក់​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩។</p>
<p>ថ្លែង​នៅក្នុង​សន្និសីទ​សារ​ព័​ត៌មាន ​កាលពី​រសៀល​ថ្ងៃទី​២១​មីនា​លោក អូស្មាន ហាស្សាន់​បាន​បន្ត​ថា​ក្នុង​ចំ​ណោម​អ្នក​ឆ្លង​ចំនួន​២៨​នាក់​នេះ​ ក្នុង​នោះ​មាន​២៣​នាក់​បាន​ឆ្លង​ដោយផ្ទាល់ នៅក្នុង​ពិធី​សាសនា​នៅ​ប្រទេស​ម៉ាឡេស៊ី​ដែលមាន​ជនជាតិ​ឥស្លាម​ចូលរួម​ប្រមាណ​២៤​ប្រទេស​។ ចំណែក​៥​នាក់​ទៀត​គឺ​ឆ្លង​តាមរយៈ​ការប៉ះពាល់​ដោយផ្ទាល់​ជាមួយ​អ្នកជំងឺ​ទាំង​២៣​នាក់​ រួមមាន​ក្រុមគ្រួសារ​និង​សាច់ញាតិ​អ្នកជំងឺ​ដែល​ក្រសួងសុខាភិបាល​បាន​យក​មក​ធ្វើតេស្ត​ប្រមាណ​ជិត​៣០០​នាក់​។</p>
<p>លោក​បាន​បន្ត​ថា ​បច្ចុប្បន្ន​នេះ​ក្រសួងសុខាភិបាល​កំពុង​សហការ​ជាមួយ​អាជ្ញាធរ​មូលដ្ឋាន​បន្ត​តាម​ស្វែងរក​អ្នក​ដែល​ប៉ះពាល់​ដោយ​ប្រយោល​ចំពោះ​អ្នកជំងឺ​ទាំងនេះ​ដើម្បី​នាំយក​ពួកគាត់​មក​ធ្វើតេស្ត​ឲ្យ​បាន​ទាន់​ពេល​វេលា​សំដៅ​កាត់បន្ថយ​ការឆ្លង​រាលដាល​ទៅ​អ្នក​ដ៏​ទៅជា​បន្តទៀត​។</p>
<p>ក្នុង​ការ​ទប់ស្កាត់​ការចម្លង​មេរោគ​កូ​វីដ​១៩​នេះដែរ លោក​បាន​បន្ថែមថា​យើង​បាន​អនុវត្ត​ទៅតាម​គោលការណ៍​ណែនាំ​របស់​រាជរដ្ឋាភិបាល​ក៏ដូចជា​ក្រសួងសុខាភិបាល​ក្នុងការ​កាត់បន្ថយ​ការចម្លង​មេរោគ​នេះ​ដោយ​យើង​បាន​ផ្អាក​រាល់​ការរៀបចំ​ពិធី​ជួបជុំគ្នា​ដែលមាន​មនុស្ស​ប្រមូលផ្តុំ​ច្រើន​ពិសេស​យើង​បាន​ហាម​បងប្អូន​ឥស្លាម​ទៅ​ថ្វាយបង្គំ​នៅ​ព្រះវិហារ​តែ​អនុញ្ញាត​ថ្វាយបង្គំ​នៅតាម​ផ្ទះ​រៀងៗ​ខ្លួន​។​</p>
<p>ជា​មួយ​គ្នា​នេះ​ដែរ លោក​សុំ​គាំទ្រ​អនុសាសន៍​របស់​សម្តេច​នាយករដ្ឋមន្ត្រី​ហ៊ុនសែន​ដែល​បានផ្តល់​ការអនុញាត​ឲ្យ​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ឥស្លាម​ចំនួន​៣០​នាក់​ចូលរួម​ជាមួយ​ក្រសួងសុខាភិបាល​និង​គ្រូពេទ្យ​ស្ម័គ្រចិត្ត​ផ្សេងៗ​ក្នុងការ​ប្រយុទ្ធប្រឆាំង​នឹង​ជំងឺ​កូ​វីដ​១៩​នេះ​ផងដែរ​។</p>
<p>លោក​បាន​សំណូមពរ​ដល់​បងប្អូន​ខ្មែរ​ដែល​កាន់​ព្រះពុទ្ធសាសនា ឥស្លាម​សាសនា​និង​គ្រឹះ​សាសនា​ក៏ដូចជា​សាសនា​ផ្សេងៗ​សូមកុំ​មានការ​រើសអើង​គ្នា​ត្រូវ​ចូលរួម​សហការគ្នា​និង​សាមគ្គីភាព​គ្នា​ព្រោះថា បើ​យើង​មិន​សាមគ្គី​គ្នា​ទេវា​នឹងធ្វើ​ឲ្យ​សត្រូវ​ខាងក្រៅ​កាន់តែ​មានឱកាស​វាយប្រហា​រ​មកលើ​យើង​ធ្វើ​ឲ្យ​យើង​មានការ​ប្រេះឆា​នឹង​គ្នា​។​ដូចនេះ​យើង​ត្រូវ​រួមគ្នា​ទប់ស្កាត់​ជំងឺ​កូ​វីដ​១៩​នេះ​ទាំងអស់គ្នា។</p>
<p>យ៉ាងណាក៏ដោយ​លោក​បាន​បញ្ជាក់ថា​«​យើង​នៅតែ​រឹងមាំ​ដោយ​មិន​អាចមាន​អ្នកណា​មក​បំបែកបំបាក់​ផ្ទៃក្នុង​បានឡើយ​ក្រោម​ការរស់នៅ​ដោយ​សុខសាន្ត​និង​ក្រោម​ម្លប់​សន្តិភាព​»​។</p>
<p>គួរ​បញ្ជាក់ថា ​រហូត​មក​ដល់​ថ្ងៃទី​២១​ ខែមីនា ឆ្នាំ​២០២០​នេះ​ កម្ពុ​ជាមាន​អ្នក​ឆ្លង​ជំងឺ​កូ​វីដ​៥១​នាក់​ក្នុងនោះ​នៅ​រាជធានី​ភ្នំពេញ​ចំនួន​១១​នាក់​ខេត្តព្រះសីហនុ​ម្នាក់​(​ជនជាតិ​ចិន​)​សៀមរាប ២​នាក់ កំពង់ចាម​១០​នាក់ បាត់ដំបង​៨​នាក់ ព្រះវិហារ​២​នាក់​បន្ទាយមានជ័យ​២​នាក់​កំពង់ឆ្នាំង​៣​នាក់ កំពត​២​នាក់ ត្បូងឃ្មុំ​៤​នាក់​កែប​៤​នាក់​កោះកុង​ម្នាក់​និង​ខេត្តកណ្តាល​ម្នាក់​៕<br />
សំអឿន</p>
<p style="text-align: center;"><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg"><noscript><img class="alignnone size-full wp-image-1193068" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193068" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e3-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg"><noscript><img class="alignnone size-full wp-image-1193069" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193069" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e4-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg"><noscript><img class="alignnone size-full wp-image-1193070" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193070" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e5-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg"><noscript><img class="alignnone size-full wp-image-1193071" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193071" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e6-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg"><noscript><img class="alignnone size-full wp-image-1193072" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193072" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e7-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg"><noscript><img class="alignnone size-full wp-image-1193073" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg" alt="" width="700" height="468" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full-300x201.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload alignnone size-full wp-image-1193073" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_468/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg" alt="" width="700" height="468" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/T-03-21-20-e8-full-300x201.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩%20-%20http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/&title=លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/&name=លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jerry_lovelyboy@yahoo.com?subject=លោក អូស្មាន ហាស្សាន់​អះអាង​ថា ​មាន​ខ្មែរឥស្លាម​២៨​នាក់​ក្នុង​៧៩​នាក់​ដែល​ទៅ​ចូល​ពិធី​សាសនា​នៅ​ម៉ាឡេស៊ី​មាន​ឆ្លង​ជំងឺ​កូ​វីដ​១៩&body=http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%a2%e1%9e%bc%e1%9e%9f%e1%9f%92%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9f%87%e1%9e%a2/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%9f%e2%80%8b%e1%9e%9c%e1%9f%90%e1%9e%99%e2%80%8b%e1%9e%85%e1%9f%86%e1%9e%8e%e1%9e%b6%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80-24/" id="prepost"><span>Previous Post</span>បុរស​វ័យ​ចំណាស់​ម្នាក់ ត្រូវ បាន​ពលរដ្ឋ​ប្រទះឃើញ​ដេកស្លាប់</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%bc%e1%9e%9a%e1%9f%89%e1%9f%81%e2%80%8b%e1%9e%87%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%9f%e1%9e%b6%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%a2%e1%9e%82%e1%9e%b6%e1%9e%9a%e2%80%8b/" id="nextpost"><span>Next Post</span>កូរ៉េ​ជួយ​សាងសង់​អគារ​កម្ពស់​៥​ជាន់​បែប​ទំនើប​នៅ​មន្ទីរពេទ្យ​ព្រះ​អង្គឌួង​ដើម្បី​ព្យាបាល​ជំងឺ​ផ្នែក​ត្រចៀក ច្រមុះ​និង​បំពង់ក</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' data-srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/kangtola/">តុលា</a></h5>
                                <p>ប្រសិនបើ លោក លោកស្រីចង់ចែករំលែកនូវព័ត៌មានទាន់ហេតុការណ៍ផ្សេងៗ សូមផ្ញើ អ៊ីម៉ែលមកកាន់អាសយដ្ឋានដូចដែលបានបង្ហាញខាងក្រោម។ 

សម្រាប់ការផ្សាយពាណិជ្ជកម្មលើគេហទំព័រនេះ សូមទំនាក់ទំនងតាមលេខទូរស័ព្ទៈ  012 454 575 និង 012 499 114</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://www.kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:jerry_lovelyboy@yahoo.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                               <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://www.acledabank.com.kh/kh/khm/ps_ebacledatoanchet#lnkfrmp" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/output_j0M9Lo.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/output_j0M9Lo.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/output_j0M9Lo.gif" border="0" /></a></p>
<p><a href="http://855play.com/index.jsp?param=Registration" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></a></p>
<p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/malaysia-cambodia-embassy-kpt/" class="feature-image-link image_post" title="ទូត​ខ្មែរ​ប្រចាំ​ម៉ាឡេស៊ី​ អំពាវនាវមិនឱ្យពលរដ្ឋខ្មែរចល័តពីកន្លែងមួយ​ទៅ​កន្លែង​មួយ​ ក្រោយមានការរឹតបន្តឹង​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Feature-999-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Feature-999-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Feature-999-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/malaysia-cambodia-embassy-kpt/">ទូត​ខ្មែរ​ប្រចាំ​ម៉ាឡេស៊ី​ អំពាវនាវមិនឱ្យពលរដ្ឋខ្មែរចល័តពីកន្លែងមួយ​ទៅ​កន្លែង​មួយ​ ក្រោយមានការរឹតបន្តឹង​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>21/3/2020 4:50 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/apsara-authority-cambodia-kpt-2/" class="feature-image-link image_post" title="អាជ្ញាធរជាតិអប្សរាបើកការដ្ឋានជួសជុលប្រាសាទកណ្តាលស្រះស្រង់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90130898_1434371330103124_5993116232906178560_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90130898_1434371330103124_5993116232906178560_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90130898_1434371330103124_5993116232906178560_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/apsara-authority-cambodia-kpt-2/">អាជ្ញាធរជាតិអប្សរាបើកការដ្ឋានជួសជុលប្រាសាទកណ្តាលស្រះស្រង់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>21/3/2020 8:17 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/kith-meng-donate-for-anti-corona/" class="feature-image-link image_post" title="សម្តេចតេជោ ហ៊ុន សែន ថ្លែង​អំណរគុណ​អ្នកឧកញ៉ា គិត ម៉េង និង​លោកជំទាវ ដែល​ឧបត្ថម្ភ ៥០ម៉ឺនដុល្លារ ដល់​រាជរដ្ឋាភិបាល​ដើម្បី​ទប់ស្កាត់​កូវីដ-១៩">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/5e745f253a66d-100x75.jpeg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/5e745f253a66d-100x75.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/5e745f253a66d-100x75.jpeg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/kith-meng-donate-for-anti-corona/">សម្តេចតេជោ ហ៊ុន សែន ថ្លែង​អំណរគុណ​អ្នកឧកញ៉ា គិត ម៉េង និង​លោកជំទាវ ដែល​ឧបត្ថម្ភ ៥០ម៉ឺនដុល្លារ ដល់​រាជរដ្ឋាភិបាល​ដើម្បី​ទប់ស្កាត់​កូវីដ-១៩</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>20/3/2020 6:15 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/king-and-king-mother-donate-government-for-anti-covid-19-kpt/" class="feature-image-link image_post" title="សម្តេចម៉ែ និងព្រះមហាក្សត្រព្រះរាជទានព្រះរាជទ្រព្យចំនួន៣០ម៉ឺនដុល្លារអាមេរិក ជូនសម្តេចនាយករដ្ឋមន្ត្រីដើម្បីបង្កានិងទប់ស្កាត់ការរាលដាលនៃជំងឺកូវីដ១៩">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/photo_2020-03-19_17-35-07-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/photo_2020-03-19_17-35-07-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/photo_2020-03-19_17-35-07-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/king-and-king-mother-donate-government-for-anti-covid-19-kpt/">សម្តេចម៉ែ និងព្រះមហាក្សត្រព្រះរាជទានព្រះរាជទ្រព្យចំនួន៣០ម៉ឺនដុល្លារអាមេរិក ជូនសម្តេចនាយករដ្ឋមន្ត្រីដើម្បីបង្កានិងទប់ស្កាត់ការរាលដាលនៃជំងឺកូវីដ១៩</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>19/3/2020 5:40 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/a-phou-thong-mother-kpt/" class="feature-image-link image_post" title="ម្តាយលោ​ក អេ ភូថង មានជំងឺមហារីកដំណាក់កាលចុងក្រោយ ទទួល​បាន​ការលើក​លែងទោសពីព្រះមហាក្សត្រ​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90296311_2813616165382297_8210337166107082752_n-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90296311_2813616165382297_8210337166107082752_n-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90296311_2813616165382297_8210337166107082752_n-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/a-phou-thong-mother-kpt/">ម្តាយលោ​ក អេ ភូថង មានជំងឺមហារីកដំណាក់កាលចុងក្រោយ ទទួល​បាន​ការលើក​លែងទោសពីព្រះមហាក្សត្រ​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>19/3/2020 5:24 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/amicably/" class="feature-image-link image_post" title="លោក​ហ៊ុន ម៉ា​ណែ​ត ជួប​សំណេះសំណាល​ជាមួយ​ពលទាហាន ដែល​ទើប​ត្រូវ​បាន​ជ្រើសរើស​បំពេញ​ក្របខ័ណ្ឌ​ឱ្យ​កងទ័ពជើងគោក នៅ​ស្ទឹងត្រែង និង​សៀមរាប">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/M19-03-20-7-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/M19-03-20-7-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/M19-03-20-7-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/amicably/">លោក​ហ៊ុន ម៉ា​ណែ​ត ជួប​សំណេះសំណាល​ជាមួយ​ពលទាហាន ដែល​ទើប​ត្រូវ​បាន​ជ្រើសរើស​បំពេញ​ក្របខ័ណ្ឌ​ឱ្យ​កងទ័ពជើងគោក នៅ​ស្ទឹងត្រែង និង​សៀមរាប</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>19/3/2020 2:23 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/traffic-phnom-penh-cambodia-kpt/" class="feature-image-link image_post" title="លំហូរ​ចរាចរណ៍តាមដងផ្លូវនៅរាជធានីភ្នំពេញមានការ​ថយចុះ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Phnom-Penh-trafic2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Phnom-Penh-trafic2-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/Phnom-Penh-trafic2-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/traffic-phnom-penh-cambodia-kpt/">លំហូរ​ចរាចរណ៍តាមដងផ្លូវនៅរាជធានីភ្នំពេញមានការ​ថយចុះ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>19/3/2020 11:37 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e1%9e%85%e1%9f%81%e1%9e%89%e1%9e%87%e1%9e%bc%e1%9e%93%e1%9e%8a%e1%9f%86%e1%9e%8e%e1%9e%b9%e1%9e%84%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc/" class="feature-image-link image_post" title="កម្ពុជាជូនដំណឹងផ្លូវការ បិទព្រំដែនបណ្តោះអាសន្នជាមួយប្រទេសវៀតណាម ដោយមិនអនុញ្ញាតឱ្យពលរដ្ឋទាំងពីរចេញចូលឡើយ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-768x575.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_957/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n.jpg 957w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n-768x575.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_957/http://kampucheathmey.com/2016/wp-content/uploads/2020/03/90108633_2445434362415105_4644695930178633728_n.jpg 957w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6%e1%9e%85%e1%9f%81%e1%9e%89%e1%9e%87%e1%9e%bc%e1%9e%93%e1%9e%8a%e1%9f%86%e1%9e%8e%e1%9e%b9%e1%9e%84%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc/">កម្ពុជាជូនដំណឹងផ្លូវការ បិទព្រំដែនបណ្តោះអាសន្នជាមួយប្រទេសវៀតណាម ដោយមិនអនុញ្ញាតឱ្យពលរដ្ឋទាំងពីរចេញចូលឡើយ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>19/3/2020 9:24 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> រក្សាសិទ្ធិដោយ កម្ពុជាថ្មី</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"398f4b567d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1584797716'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=fde450054b071138c6ce11bf83ad08c5'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=fde450054b071138c6ce11bf83ad08c5'></script>



</body>
</html>