<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​ - Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/kpt/wp-content/uploads/2015/05/icon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg" />		
			
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​ - Kampuchea Thmey" />
<meta property="og:description" content="ភ្នំពេញ​ ៖ ការ​ចង់​ឲ្យ​ទំនាក់ទំនង​រវាង​កម្ពុ​ជា និង​សហរដ្ឋអាមេរិក កាន់តែ​ល្អប្រសើរ​នោះ បាន​ធ្វើឡើង​នៅក្នុង​ជំនួប​ពិភាក្សា​រវាង​លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន រដ្ឋមន្ត្រីការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា ជាមួយ​សមាជិកសភា​ស​ហ​រដ្ឋ​អាមេរិក​ចំនួន​៣​រូប គឺ​លោក Seth Wilbur Moulton សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា​, លោក James Edward Banks សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា និង​លោក Ronald Gene Estes សមាជិក​គណៈកម្មាធិកា​រ​ត្រួតពិនិត្យ និង​ផ្តល់​អនុសាសន៍​លើ​ថវិកាជាតិ កាលពី​រសៀល​ថ្ងៃទី​២២ ខែមករា ឆ្នាំ​២០២០ នៅ​ទីស្តីការក្រសួង​។ លោក កុយ គួ​ង អ្នកនាំពាក្យ​ក្រសួងការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា​បាន​ថ្លែងប្រាប់​អ្នកសារព័ត៌មាន​ក្រោយពី​ជំនួប​នៅ​ថា នៅ​ក្នុង​ជំនួប​នោះ លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន បាន​ថ្លែងអំណរគុណ​ដល់​ដំណើរ​ទស្សនកិច្ច​របស់​ប្រតិភូ​សភា​របស់​សហរដ្ឋ​អាមេរិក មកកាន់​ព្រះរាជាណាចក្រ​កម្ពុជា​នៅ​ពេល​នេះ ហើយ​ដំណើរ​ទស្សនកិច្ច​នេះ គឺ​ស្រប​ពេល​កម្ពុជា និង​សហរដ្ឋអាមេរិក​ប្រារព្ធ​ខួប​៧០​ឆ្នាំ នៃ​ទំនាក់ទំនង​ការទូត​រវាង​ប្រទេស​ទាំងពីរ​។ លោក​បន្ត​ថា នៅ​ក្នុង​ជំនួប​នោះ ភាគី​ទាំង​ពីរ​បាន​ជំរុញ​ឲ្យ​ទំនាក់ទំនង​រវាង​សហរដ្ឋអាមេរិក និង​កម្ពុជា​កាន់តែ​រឹងមាំ និង​ស៊ីជម្រៅ​ថែមទៀត ហើយ​ភាគី​សភា​សហរដ្ឋអាមេរិក​បាន​បញ្ជាក់​ថា ​កន្លងមក​រដ្ឋាភិបាល និង​រដ្ឋាភិបាល​នៃ​ប្រទេស​ទាំងពីរ​បាន​ធ្វើ​ការ​ជាមួយគ្នា តែ​ពេលនេះ​ដំណើរ​ទស្សនកិច្ច​នា​ពេល​នេះ &hellip;" />
<meta property="og:url" content="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" />
<meta property="og:site_name" content="Kampuchea Thmey" />
<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
<meta property="article:author" content="https://www.facebook.com/Kpt.Newspaper" />
<meta property="article:section" content="ព័ត៌មានជាតិ" />
<meta property="article:published_time" content="2020-01-22T14:40:23+00:00" />
<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="585" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ភ្នំពេញ​ ៖ ការ​ចង់​ឲ្យ​ទំនាក់ទំនង​រវាង​កម្ពុ​ជា និង​សហរដ្ឋអាមេរិក កាន់តែ​ល្អប្រសើរ​នោះ បាន​ធ្វើឡើង​នៅក្នុង​ជំនួប​ពិភាក្សា​រវាង​លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន រដ្ឋមន្ត្រីការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា ជាមួយ​សមាជិកសភា​ស​ហ​រដ្ឋ​អាមេរិក​ចំនួន​៣​រូប គឺ​លោក Seth Wilbur Moulton សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា​, លោក James Edward Banks សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា និង​លោក Ronald Gene Estes សមាជិក​គណៈកម្មាធិកា​រ​ត្រួតពិនិត្យ និង​ផ្តល់​អនុសាសន៍​លើ​ថវិកាជាតិ កាលពី​រសៀល​ថ្ងៃទី​២២ ខែមករា ឆ្នាំ​២០២០ នៅ​ទីស្តីការក្រសួង​។ លោក កុយ គួ​ង អ្នកនាំពាក្យ​ក្រសួងការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា​បាន​ថ្លែងប្រាប់​អ្នកសារព័ត៌មាន​ក្រោយពី​ជំនួប​នៅ​ថា នៅ​ក្នុង​ជំនួប​នោះ លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន បាន​ថ្លែងអំណរគុណ​ដល់​ដំណើរ​ទស្សនកិច្ច​របស់​ប្រតិភូ​សភា​របស់​សហរដ្ឋ​អាមេរិក មកកាន់​ព្រះរាជាណាចក្រ​កម្ពុជា​នៅ​ពេល​នេះ ហើយ​ដំណើរ​ទស្សនកិច្ច​នេះ គឺ​ស្រប​ពេល​កម្ពុជា និង​សហរដ្ឋអាមេរិក​ប្រារព្ធ​ខួប​៧០​ឆ្នាំ នៃ​ទំនាក់ទំនង​ការទូត​រវាង​ប្រទេស​ទាំងពីរ​។ លោក​បន្ត​ថា នៅ​ក្នុង​ជំនួប​នោះ ភាគី​ទាំង​ពីរ​បាន​ជំរុញ​ឲ្យ​ទំនាក់ទំនង​រវាង​សហរដ្ឋអាមេរិក និង​កម្ពុជា​កាន់តែ​រឹងមាំ និង​ស៊ីជម្រៅ​ថែមទៀត ហើយ​ភាគី​សភា​សហរដ្ឋអាមេរិក​បាន​បញ្ជាក់​ថា ​កន្លងមក​រដ្ឋាភិបាល និង​រដ្ឋាភិបាល​នៃ​ប្រទេស​ទាំងពីរ​បាន​ធ្វើ​ការ​ជាមួយគ្នា តែ​ពេលនេះ​ដំណើរ​ទស្សនកិច្ច​នា​ពេល​នេះ [&hellip;]" />
<meta name="twitter:title" content="សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​ - Kampuchea Thmey" />
<meta name="twitter:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1579705164' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1159794' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259f%25e1%259e%2597%25e1%259e%25b6%25e2%2580%258b%25e1%259e%259f%25e1%259e%25a0%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2F%25e1%259e%259f%25e1%259e%2598%25e1%259e%25b6%25e1%259e%2587%25e1%259e%25b7%25e1%259e%2580%25e1%259e%259f%25e1%259e%2597%25e1%259e%25b6%25e2%2580%258b%25e1%259e%259f%25e1%259e%25a0%25e1%259e%259a%25e1%259e%258a%25e1%259f%2592%25e1%259e%258b%25e2%2580%258b%25e1%259e%25a2%25e1%259e%25b6%25e1%259e%2598%25e1%259f%2581%25e1%259e%259a%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/amp/">
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-140947389-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1159794 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1130622"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li class="color-3 menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117757"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121452"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121450"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121451"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152394"><a href="http://kampucheathmey.com/2016/health-kampucheathmey/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152399"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152403"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">ព័ត៍មានទាន់​ហេតុការណ៏</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/">សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/football-club-svay-reang/">វគ្គ​ជម្រុះ ជើង​ទី​១ AFC Cup ៖ ព្រះខ័ន​រាជ​ស្វាយរៀង ឈ្នះ Master 7 លទ្ធផល ៤-១</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://www.google.com/+Kampucheathmeydaily" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/Kampuchea_Thmey" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>     <li><a href="http://cambodia-breaking-news.blogspot.com/" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li>                                                 </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><a href="https://www.prasac.com.kh/services/deposits/term-deposit-account" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/W720px-x-H90px1.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/W720px-x-H90px1.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/W720px-x-H90px1.gif" border="0" /></a></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1130622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li id="menu-item-68" class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-73" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li id="menu-item-75" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li id="menu-item-70" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li id="menu-item-76" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li id="menu-item-78" class="color-3 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li id="menu-item-86" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-1117757" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li id="menu-item-85" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-1121452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li id="menu-item-1121450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li id="menu-item-1121451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-83" class="color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1152394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/health-kampucheathmey/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1152399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1152403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                         
                    </div>   
                    </div>
                

            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1159794 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-1" id="post-1159794" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a> <i class="fa fa-angle-right"></i> <span class="current">សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <noscript><img width="700" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full-700x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></noscript><img width="700" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full-700x400.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full-700x400.jpg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>22/1/2020 9:40 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/" rel="category tag">ជាតិទូទៅ</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/" rel="category tag">ព័ត៌មានជាតិ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1159794" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>ភ្នំពេញ​ ៖ ការ​ចង់​ឲ្យ​ទំនាក់ទំនង​រវាង​កម្ពុ​ជា និង​សហរដ្ឋអាមេរិក កាន់តែ​ល្អប្រសើរ​នោះ បាន​ធ្វើឡើង​នៅក្នុង​ជំនួប​ពិភាក្សា​រវាង​លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន រដ្ឋមន្ត្រីការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា ជាមួយ​សមាជិកសភា​ស​ហ​រដ្ឋ​អាមេរិក​ចំនួន​៣​រូប គឺ​លោក Seth Wilbur Moulton សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា​, លោក James Edward Banks សមាជិក​គណៈកម្មាធិកា​រ​កិច្ចការ​យោធា និង​លោក Ronald Gene Estes សមាជិក​គណៈកម្មាធិកា​រ​ត្រួតពិនិត្យ និង​ផ្តល់​អនុសាសន៍​លើ​ថវិកាជាតិ កាលពី​រសៀល​ថ្ងៃទី​២២ ខែមករា ឆ្នាំ​២០២០ នៅ​ទីស្តីការក្រសួង​។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg"><noscript><img class="aligncenter wp-image-1159797 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg" alt="" width="700" height="432" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full-300x185.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload aligncenter wp-image-1159797 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_432/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg" alt="" width="700" height="432" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k2-full-300x185.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>លោក កុយ គួ​ង អ្នកនាំពាក្យ​ក្រសួងការបរទេស និង​សហប្រតិបត្តិការ​អន្តរជាតិ​កម្ពុជា​បាន​ថ្លែងប្រាប់​អ្នកសារព័ត៌មាន​ក្រោយពី​ជំនួប​នៅ​ថា នៅ​ក្នុង​ជំនួប​នោះ លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន បាន​ថ្លែងអំណរគុណ​ដល់​ដំណើរ​ទស្សនកិច្ច​របស់​ប្រតិភូ​សភា​របស់​សហរដ្ឋ​អាមេរិក មកកាន់​ព្រះរាជាណាចក្រ​កម្ពុជា​នៅ​ពេល​នេះ ហើយ​ដំណើរ​ទស្សនកិច្ច​នេះ គឺ​ស្រប​ពេល​កម្ពុជា និង​សហរដ្ឋអាមេរិក​ប្រារព្ធ​ខួប​៧០​ឆ្នាំ នៃ​ទំនាក់ទំនង​ការទូត​រវាង​ប្រទេស​ទាំងពីរ​។</p>
<p>លោក​បន្ត​ថា នៅ​ក្នុង​ជំនួប​នោះ ភាគី​ទាំង​ពីរ​បាន​ជំរុញ​ឲ្យ​ទំនាក់ទំនង​រវាង​សហរដ្ឋអាមេរិក និង​កម្ពុជា​កាន់តែ​រឹងមាំ និង​ស៊ីជម្រៅ​ថែមទៀត ហើយ​ភាគី​សភា​សហរដ្ឋអាមេរិក​បាន​បញ្ជាក់​ថា ​កន្លងមក​រដ្ឋាភិបាល និង​រដ្ឋាភិបាល​នៃ​ប្រទេស​ទាំងពីរ​បាន​ធ្វើ​ការ​ជាមួយគ្នា តែ​ពេលនេះ​ដំណើរ​ទស្សនកិច្ច​នា​ពេល​នេះ បញ្ជាក់​ថា មិន​ត្រឹមតែ​រដ្ឋាភិបាល​នោះ​ទេ សភា​សហរដ្ឋអាមេរិក​ក៏​មាន​ចេតនា​លើកស្ទួយ​ទំនាក់ទំនង និង​កិច្ចសហប្រតិបត្តិការ​លើ​គ្រប់​វិស័យ​រវាង​ប្រទេស​ទាំងពីរ​ផងដែរ​។</p>
<p>បើ​តាម​លោក កុយ គួ​ង នៅ​ក្នុង​ជំនួប​នោះ ភាគី​ទាំង​ពីរបាន​លើក​ជា​យោបល់​ថា តើ​ត្រូវធ្វើ​ដូចម្ដេច ដើម្បី​ឲ្យ​ប្រទេស​ទាំងពីរ​កាន់តែ​មាន​ទំនាក់ទំនង​ល្អប្រសើរ​ជាង​នេះ ហើយ​ដើម្បី​ធ្វើ​ឲ្យ​ទំនាក់ទំនង​កាន់តែ​ប្រសើរ ខាង​ភាគី​សភា​សហរដ្ឋអាមេរិក​បាន​អះអាងថា សហរដ្ឋអាមេរិក និង​គោរព​អធិបតេយ្យភាព​របស់​ក​ម្ពុ​ជា​។</p>
<p>ចំពោះ​ទំនាក់ទំនង​រវាង​សហរដ្ឋអាមេរិក និង​ប្រទេស​កម្ពុជា​នេះដែរ លោក កុយ គួ​ង បាន​អះអាងថា​ខាន​កម្ពុជា​បាន​បញ្ជាក់​នូវ​បំណង​យ៉ាង​ច្បាស់​លាស់​ក្នុង​ការ​ធ្វើ​ទំនាក់ទំនង​នេះ​ឲ្យ​បាន​ល្អ ជាពិសេស​សម្ដេច​តេ​ជោ​នាយករដ្ឋមន្ត្រី គឺជា​មេដឹកនាំ​ទី​មួយ ដែល​បាន​ឆ្លើយតប​ជា​វិជ្ជមាន​ដល់​ការអញ្ជើញ​របស់លោក​ប្រធានាធិបតី​ដូ​ណា​ល់​ត្រាំ ដើម្បី​ចូលរួម​នៅក្នុង​កិច្ចប្រជុំ​កំពូល​អាស៊ាន​អាមេរិក ដែល​គ្រោង​ធ្វើ​នៅ​ថ្ងៃទី​១៤ ខែ​មិនា ឆ្នាំ​២០២០ នៅ​ទីក្រុង​ឡាស​វី​ហ្គាស សហរដ្ឋអាមេរិក​។ ដូច្នេះ​កម្ពុជា មិនបាន​ចាត់ទុក​ប្រទេស​ណា​ជា​សត្រូវ​នោះទេ គឺ​កម្ពុ​ជា​មាន​ចេតនា​បង្កើត​មិត្ត ពង្រីក​មិត្ត និង​រក្សា​មិត្ត ដូច្នេះ​យើង​ខិតខំ​ធ្វើ​យ៉ាង​ណា​ឲ្យ​មាន​ទំនាក់ទំនង​ល្អ​ជាមួយ​បណ្ដា​ប្រទេស​ទាំងអស់​នៅលើ​សកលលោក​។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg"><noscript><img class="aligncenter wp-image-1159796 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg" alt="" width="700" height="467" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload aligncenter wp-image-1159796 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_467/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg" alt="" width="700" height="467" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k1-full-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>ដោយឡែក​ចំពោះ​ពាក្យ​ចចាមអារ៉ាម​មួយ​ចំនួន ដែល​លើក​ឡើង​ថា មាន​មូលដ្ឋាន​កងទ័ព​បរទេស​នៅ​កម្ពុជា​នោះ លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន បាន​បញ្ជាក់​ថា នេះ​គ្រាន់តែ​ជា​ពាក្យ​ចចាមអារ៉ាម​ប៉ុណ្ណោះ ហើយ​កន្លងមក​សម្ដេច​តេ​ជោ​នាយករដ្ឋមន្ត្រី ក៏ដូចជា​លោក​ឧបនាយករដ្ឋមន្ត្រី ប្រាក់ សុខុន ក៏​ធ្លាប់​បាន​បញ្ជាក់​នៅក្នុង​កិច្ចប្រជុំ​កំពូល​អាស៊ាន​អាមេរិក​នៅ​ទីក្រុង​បាងកក​កាលពីពេល​ថ្មីៗ​នេះ​ថា នេះ​គ្រាន់តែ​ជា​ពាក្យ​ចចាមអារ៉ាម និង​បាន​បញ្ជាក់​ថា កម្ពុជា​ទោះបី​មាន​សិទ្ធិ​អធិបតេយ្យ​ក្នុង​ការ​ការពារ​អធិបតេយ្យភាព​បូរណភាព​ទឹកដី​របស់​ខ្លួន​ក៏ដោយ ក៏​កម្ពុជា​មិន​អនុញ្ញាត​ឲ្យ​មាន​មូលដ្ឋាន​កងទ័ព​បរទេស​ណា​នៅ​លើ​ទឹកដី​របស់​ខ្លួន​នោះ​ដែរ​។ មានន័យថា កម្ពុជា​គោរព​រដ្ឋធម្មនុញ្ញ​រប​ស់​ខ្លួន ពីព្រោះ​រដ្ឋធម្មនុញ្ញ​រប​ស់​កម្ពុជា​មិនបាន​អនុញ្ញាត​ឲ្យ​មាន​កងទ័ព​បរទេស​នៅលើ​ទឹកដី​របស់ខ្លួន​នោះទេ​។</p>
<p>ពាក់ព័ន្ធ​ទៅ​នឹង​ដំណើរការ​កាត់​ក្តី​លើ​សំណុំរឿង​ស​ន្ទិ​ដ្ឋិ​ភាពជា​មួយ​បរទេស​របស់លោក កឹម សុខា នៅក្នុង​ជំនួប​នោះ​ភាគី​ទាំងពីរ ក៏បាន​លើកឡើង​ផង​ដែរ ហើយ​លោក​ឧបនាយករដ្ឋមន្ត្រី​បាន​អះអាង​ថា សវនាការ​នេះ​បាន​ប្រព្រឹត្ត​ទៅ​ដោយ​តម្លាភាព និង​មានការ​ចូលរួម​ពី​ដំណើរ​ស្ថានទូត​បរទេស​អង្គការ​មិនមែន​រដ្ឋាភិបាល​អ្នកសារព័ត៌មាន និង​គណបក្សនយោបាយ​ចំនួន​៥៨​រូប​។</p>
<p>ជាមួយគ្នា​នោះ លោក​ឧបនាយករដ្ឋមន្ត្រី ក៏បាន​អរគុណ​ចំពោះ​រដ្ឋាភិបាល​សហរដ្ឋ​អាមេរិក​ដែល​បានផ្ដល់​ប្រព័ន្ធ​អនុគ្រោះ​ផ្នែក​ពាណិជ្ជកម្ម​ជី អេស​ភី (GSP) ព្រមទាំង​ជំនួយ​ផ្សេងៗ​ទៀត​ដល់​កម្ពុជា៕<br />
កោះ​កែវ</p>
<p style="text-align: center;"><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg"><noscript><img class="aligncenter wp-image-1159798 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg" alt="" width="700" height="585" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full-300x251.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload aligncenter wp-image-1159798 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_585/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg" alt="" width="700" height="585" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/T-01-22-20-k3-full-300x251.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​%20-%20http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/&title=សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/&name=សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jerry_lovelyboy@yahoo.com?subject=សមាជិកសភា​សហរដ្ឋ​អាមេរិក ចង់​ឲ្យ​ទំនាក់ទំនង​ជាមួយ​កម្ពុ​ជា​កាន់តែ​ល្អ​ប្រសើរ​ជាង​នេះ​&body=http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9e%b6%e1%9e%87%e1%9e%b7%e1%9e%80%e1%9e%9f%e1%9e%97%e1%9e%b6%e2%80%8b%e1%9e%9f%e1%9e%a0%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e2%80%8b%e1%9e%a2%e1%9e%b6%e1%9e%98%e1%9f%81%e1%9e%9a/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/football-club-svay-reang/" id="nextpost"><span>Next Post</span>វគ្គ​ជម្រុះ ជើង​ទី​១ AFC Cup ៖ ព្រះខ័ន​រាជ​ស្វាយរៀង ឈ្នះ Master 7 លទ្ធផល ៤-១</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' data-srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/kangtola/">តុលា</a></h5>
                                <p>ប្រសិនបើ លោក លោកស្រីចង់ចែករំលែកនូវព័ត៌មានទាន់ហេតុការណ៍ផ្សេងៗ សូមផ្ញើ អ៊ីម៉ែលមកកាន់អាសយដ្ឋានដូចដែលបានបង្ហាញខាងក្រោម។ 

សម្រាប់ការផ្សាយពាណិជ្ជកម្មលើគេហទំព័រនេះ សូមទំនាក់ទំនងតាមលេខទូរស័ព្ទៈ  012 454 575 និង 012 499 114</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://www.kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:jerry_lovelyboy@yahoo.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                               <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://www.acledabank.com.kh/kh/khm/ps_ebacledatoanchet#lnkfrmp" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif" border="0" /></a></p>
<p><a href="http://855play.com/index.jsp?param=Registration" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></a></p>
<p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/couple-charged-for-making-porn-in-university/" class="feature-image-link image_post" title="គូ​ស្នេហ៍​ថត​វីដេអូ​សិច​ក្នុង​សាកលវិទ្យាល័យ​បង្ហោះ​ល្បី​ពេញអ៊ិនធឺណិត​​ទីបំផុត​ត្រូវ​ប៉ូលីស​ ចាប់​ខ្លួន​បាន">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-80-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-80-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-80-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/couple-charged-for-making-porn-in-university/">គូ​ស្នេហ៍​ថត​វីដេអូ​សិច​ក្នុង​សាកលវិទ្យាល័យ​បង្ហោះ​ល្បី​ពេញអ៊ិនធឺណិត​​ទីបំផុត​ត្រូវ​ប៉ូលីស​ ចាប់​ខ្លួន​បាន</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>22/1/2020 5:09 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/birdlife-cambodia-kpt/" class="feature-image-link image_post" title="សត្វស្លាបទឹកនៅតំបន់ការពារទេសភាពបឹងព្រែកល្ពៅ និងអន្លង់ព្រីង​មាន​ជិត ១០០​ប្រភេទ​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/83172583_3150437261652901_2061004099242950656_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/83172583_3150437261652901_2061004099242950656_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/83172583_3150437261652901_2061004099242950656_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/birdlife-cambodia-kpt/">សត្វស្លាបទឹកនៅតំបន់ការពារទេសភាពបឹងព្រែកល្ពៅ និងអន្លង់ព្រីង​មាន​ជិត ១០០​ប្រភេទ​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>22/1/2020 4:13 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/chinese-company-executives-crawl-floor-failing-hit-sales-targets/" class="feature-image-link image_post" title="មេ​ៗ​នៅ​ក្រុមហ៊ុន​ចិន​ត្រូវ​បង្ខំ​ឲ្យ​វារ​លូន​​មុខ​បុគ្គលិក​​ខ្លួន​ក្រោយ​មិន​សម្រេច​គោលដៅ​ឲ្យ​ក្រុមហ៊ុន">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-79-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-79-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/cover-79-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/chinese-company-executives-crawl-floor-failing-hit-sales-targets/">មេ​ៗ​នៅ​ក្រុមហ៊ុន​ចិន​ត្រូវ​បង្ខំ​ឲ្យ​វារ​លូន​​មុខ​បុគ្គលិក​​ខ្លួន​ក្រោយ​មិន​សម្រេច​គោលដៅ​ឲ្យ​ក្រុមហ៊ុន</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>22/1/2020 3:53 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/climatecahnge22jan/" class="feature-image-link image_post" title="វិបត្តិឧស្ម័នកាបូនិក​ជំរុញគ្រប់គ្នា​ត្រូវ​ធ្វើអ្វីម៉្យាងបន្ទាន់សង្គ្រោះផែនដី">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/001ec949ffa0148f5a2603-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/001ec949ffa0148f5a2603-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/001ec949ffa0148f5a2603-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/featured/">Featured</a><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/kpt-plus/digital/">ចំណេះដឹង និងជំនាញ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%a2%e1%9e%b6%e1%9e%80%e1%9e%b6%e1%9e%9f%e1%9e%92%e1%9e%b6%e1%9e%8f%e1%9e%bb-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%a7%e1%9e%8f%e1%9e%bb%e1%9e%93%e1%9e%b7%e1%9e%99%e1%9e%98/">អាកាសធាតុ និងឧតុនិយម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/climatecahnge22jan/">វិបត្តិឧស្ម័នកាបូនិក​ជំរុញគ្រប់គ្នា​ត្រូវ​ធ្វើអ្វីម៉្យាងបន្ទាន់សង្គ្រោះផែនដី</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>22/1/2020 3:32 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%85%e1%9e%8f%e1%9f%81%e1%9e%87%e1%9f%84-%e1%9e%87%e1%9e%bc%e1%9e%93%e1%9e%96%e1%9e%9a%e1%9e%94%e1%9e%84%e1%9e%94%e1%9f%92%e1%9e%a2%e1%9e%bc%e1%9e%93/" class="feature-image-link image_post" title="សម្តេចតេជោ ជូនពរបងប្អូន​ខ្មែរ-ចិន និងជនរួមជាតិជួបតែសេចក្តីសុខចម្រុងចម្រើន">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Feature-kpt777-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Feature-kpt777-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Feature-kpt777-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%85%e1%9e%8f%e1%9f%81%e1%9e%87%e1%9f%84-%e1%9e%87%e1%9e%bc%e1%9e%93%e1%9e%96%e1%9e%9a%e1%9e%94%e1%9e%84%e1%9e%94%e1%9f%92%e1%9e%a2%e1%9e%bc%e1%9e%93/">សម្តេចតេជោ ជូនពរបងប្អូន​ខ្មែរ-ចិន និងជនរួមជាតិជួបតែសេចក្តីសុខចម្រុងចម្រើន</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>22/1/2020 3:29 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%84%e1%9f%8b%e1%9e%85%e1%9e%b6%e1%9e%98%e2%80%8b/" class="feature-image-link image_post" title="រដ្ឋបាល​ខេត្តកំពង់ចាម​ថា ស្មៅ និង​ដើមឈើក្រៀមងាប់តាមសួននៅ​ផ្លូវ​ជាតិលេខ៦​ គឺដោយសារខ្វះទឹកស្រោច">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1440/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o.jpg 1440w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1440/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/82595528_776925392788875_8191523749061722112_o.jpg 1440w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/">សន្តិសុខ និងសង្គម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%86%e1%9e%96%e1%9e%84%e1%9f%8b%e1%9e%85%e1%9e%b6%e1%9e%98%e2%80%8b/">រដ្ឋបាល​ខេត្តកំពង់ចាម​ថា ស្មៅ និង​ដើមឈើក្រៀមងាប់តាមសួននៅ​ផ្លូវ​ជាតិលេខ៦​ គឺដោយសារខ្វះទឹកស្រោច</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>21/1/2020 7:18 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%85%e1%9f%85%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%86/" class="feature-image-link image_post" title="ចៅក្រមសាលាដំបូងខេត្តកំពត និងមន្ត្រីពាក់ព័ន្ធ ចុះមកពិនិត្យទីតាំងដីទំនាស់មួយកន្លែងនៅភូមិចង្ហោន ឃុំព្រែកត្នោត ស្រុកទឹកឈូខេត្តកំពត">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/IMG_20200121_160220_163.jpg 1280w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/">សន្តិសុខ និងសង្គម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%85%e1%9f%85%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%8a%e1%9f%86%e1%9e%94%e1%9e%bc%e1%9e%84%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%80%e1%9f%86/">ចៅក្រមសាលាដំបូងខេត្តកំពត និងមន្ត្រីពាក់ព័ន្ធ ចុះមកពិនិត្យទីតាំងដីទំនាស់មួយកន្លែងនៅភូមិចង្ហោន ឃុំព្រែកត្នោត ស្រុកទឹកឈូខេត្តកំពត</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>21/1/2020 7:07 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/3things/" class="feature-image-link image_post" title="មុនពេលបង្កើតមុខរបរថ្មី បីយ៉ាងបន្ទាន់នេះដែល​ត្រូវគិត">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/105404500-grill-octopus-street-food-at-myeong-dong-in-seoul-south-korea--100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/105404500-grill-octopus-street-food-at-myeong-dong-in-seoul-south-korea--100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/105404500-grill-octopus-street-food-at-myeong-dong-in-seoul-south-korea--100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/featured/">Featured</a><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/kpt-plus/success/">ភាពជោគជ័យ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/3things/">មុនពេលបង្កើតមុខរបរថ្មី បីយ៉ាងបន្ទាន់នេះដែល​ត្រូវគិត</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>21/1/2020 4:58 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាស័យដ្ធាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរស័ព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> រក្សាសិទ្ធិដោយ កម្ពុជាថ្មី</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"8d7240541e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1579705164'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>