<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់ - Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/kpt/wp-content/uploads/2015/05/icon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24.jpg" />		
			
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់ - Kampuchea Thmey" />
<meta property="og:description" content="អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍មួយគ្រឿងដែលត្រូវបានគេដាក់ឲ្យនៅដាច់ពីគេជិតឆ្នេរសមុទ្រជប៉ុនកាលពីថ្ងៃសុក្រដើម្បីបញ្ចប់ភាពឯកោរបស់ពួកគេនៅក្នុងកន្លែងសំណាក់ដែលរៀបចំដោយរដ្ឋាភិបាលបន្ទាប់ពីការធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសកូរ៉ូណាថ្មី។ រដ្ឋាភិបាលជប៉ុនបានផ្តល់ឱកាសឲ្យអ្នកដំណើរអាយុ៨០ឆ្នាំឬចាស់ជាងនេះដែលមានសុខភាពខ្សោយនៅលើនាវា Diamond Princess ដើម្បីចុះពីនាវាទៅកន្លែងស្នាក់នៅលើដីគោកវិញ។ ប៉ុន្តែសម្រាប់តែអ្នកដែលធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសនេះប៉ុណ្ណោះខណៈគិតត្រឹមពេលនេះវីរុសកូរ៉ូណាបានឆ្លងដល់មនុស្សជាង២០០នាក់នៅលើនាវា។ ក្រុមដំបូងនៃពួកគេបានចាកចេញពីនាវាទេសចរណ៍ដ៏ធំមួយនេះនៅរសៀលថ្ងៃសុក្រដោយធ្វើដំណើរតាមឡានក្រុងដែលមានបង្អួចពណ៌ខ្មៅ។ អ្នកបើកឡានត្រូវបានគេឃើញស្លៀកពាក់ឈុតការពារពណ៌សបិទជិតពីក្បាលដល់ចុងជើងហើយពាក់វ៉ែនតានិងម៉ាស។ មន្ត្រីរដ្ឋាភិបាលម្នាក់បានឲ្យដឹងថា មនុស្សចំនួន១១នាក់បានចាកចេញប៉ុន្តែបានបដិសេធនិយាយថាតើនឹងមានមនុស្សច្រើនជាងនេះនឹងចាកចេញនៅថ្ងៃសុក្រដែរឬក៏អត់ឬផ្តល់ព័ត៌មានលម្អិតបន្ថែមទៀតណាមួយនោះទេ។ រឿងនេះបានកើតឡើងមួយថ្ងៃបន្ទាប់ពីចំនួនអ្នកឆ្លងរោគដែលត្រូវបានគេធ្វើរោគវិនិច្ឆ័យឃើញនៅលើនាវានេះកើនឡើងដល់២១៨នាក់។ មន្ត្រីជាន់ខ្ពស់នៃក្រសួងសុខាភិបាលលោក Gaku Hashimoto បានឡើងនាវានៅព្រឹកថ្ងៃសុក្រ ដើម្បីប្រកាសថា អ្នកដំណើរទាំងអស់ដែលត្រូវបានគេចាត់ទុកថាមានហានិភ័យខ្ពស់ចំពោះសុខភាពទូទៅឥឡូវនេះនឹងត្រូវធ្វើតេស្តរកមើលវីរុសនេះ។ លោកបាននិយាយក្នុងសេចក្តីថ្លែងការណ៍មួយថា “អ្នកទាំងឡាយណាដែលធ្វើតេស្តវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកាន់មន្ទីរពេទ្យចំណែកអ្នកដែលធ្វើតេស្តអវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកន្លែងស្នាក់នៅដែលផ្តល់ដោយរដ្ឋាភិបាល”៕ AFP ប្រែសម្រួល៖ វណ្ណវណ្ណ" />
<meta property="og:url" content="http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" />
<meta property="og:site_name" content="Kampuchea Thmey" />
<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="ប្រទេសជប៉ុន" />
<meta property="article:section" content="KPT Plus" />
<meta property="article:published_time" content="2020-02-14T09:03:40+00:00" />
<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍មួយគ្រឿងដែលត្រូវបានគេដាក់ឲ្យនៅដាច់ពីគេជិតឆ្នេរសមុទ្រជប៉ុនកាលពីថ្ងៃសុក្រដើម្បីបញ្ចប់ភាពឯកោរបស់ពួកគេនៅក្នុងកន្លែងសំណាក់ដែលរៀបចំដោយរដ្ឋាភិបាលបន្ទាប់ពីការធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសកូរ៉ូណាថ្មី។ រដ្ឋាភិបាលជប៉ុនបានផ្តល់ឱកាសឲ្យអ្នកដំណើរអាយុ៨០ឆ្នាំឬចាស់ជាងនេះដែលមានសុខភាពខ្សោយនៅលើនាវា Diamond Princess ដើម្បីចុះពីនាវាទៅកន្លែងស្នាក់នៅលើដីគោកវិញ។ ប៉ុន្តែសម្រាប់តែអ្នកដែលធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសនេះប៉ុណ្ណោះខណៈគិតត្រឹមពេលនេះវីរុសកូរ៉ូណាបានឆ្លងដល់មនុស្សជាង២០០នាក់នៅលើនាវា។ ក្រុមដំបូងនៃពួកគេបានចាកចេញពីនាវាទេសចរណ៍ដ៏ធំមួយនេះនៅរសៀលថ្ងៃសុក្រដោយធ្វើដំណើរតាមឡានក្រុងដែលមានបង្អួចពណ៌ខ្មៅ។ អ្នកបើកឡានត្រូវបានគេឃើញស្លៀកពាក់ឈុតការពារពណ៌សបិទជិតពីក្បាលដល់ចុងជើងហើយពាក់វ៉ែនតានិងម៉ាស។ មន្ត្រីរដ្ឋាភិបាលម្នាក់បានឲ្យដឹងថា មនុស្សចំនួន១១នាក់បានចាកចេញប៉ុន្តែបានបដិសេធនិយាយថាតើនឹងមានមនុស្សច្រើនជាងនេះនឹងចាកចេញនៅថ្ងៃសុក្រដែរឬក៏អត់ឬផ្តល់ព័ត៌មានលម្អិតបន្ថែមទៀតណាមួយនោះទេ។ រឿងនេះបានកើតឡើងមួយថ្ងៃបន្ទាប់ពីចំនួនអ្នកឆ្លងរោគដែលត្រូវបានគេធ្វើរោគវិនិច្ឆ័យឃើញនៅលើនាវានេះកើនឡើងដល់២១៨នាក់។ មន្ត្រីជាន់ខ្ពស់នៃក្រសួងសុខាភិបាលលោក Gaku Hashimoto បានឡើងនាវានៅព្រឹកថ្ងៃសុក្រ ដើម្បីប្រកាសថា អ្នកដំណើរទាំងអស់ដែលត្រូវបានគេចាត់ទុកថាមានហានិភ័យខ្ពស់ចំពោះសុខភាពទូទៅឥឡូវនេះនឹងត្រូវធ្វើតេស្តរកមើលវីរុសនេះ។ លោកបាននិយាយក្នុងសេចក្តីថ្លែងការណ៍មួយថា “អ្នកទាំងឡាយណាដែលធ្វើតេស្តវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកាន់មន្ទីរពេទ្យចំណែកអ្នកដែលធ្វើតេស្តអវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកន្លែងស្នាក់នៅដែលផ្តល់ដោយរដ្ឋាភិបាល”៕ AFP ប្រែសម្រួល៖ វណ្ណវណ្ណ" />
<meta name="twitter:title" content="អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់ - Kampuchea Thmey" />
<meta name="twitter:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://kampucheathmey.com/2016/#organization","name":"Kampuchea Thmey","url":"http://kampucheathmey.com/2016/","sameAs":["https://web.facebook.com/Kpt.Newspaper/"],"logo":{"@type":"ImageObject","@id":"http://kampucheathmey.com/2016/#logo","url":"http://kampucheathmey.com/2016/wp-content/uploads/2019/11/11390324_1004609789573144_1797195707722329290_n.jpg","width":360,"height":360,"caption":"Kampuchea Thmey"},"image":{"@id":"http://kampucheathmey.com/2016/#logo"}},{"@type":"WebSite","@id":"http://kampucheathmey.com/2016/#website","url":"http://kampucheathmey.com/2016/","name":"Kampuchea Thmey","description":"Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia","publisher":{"@id":"http://kampucheathmey.com/2016/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://kampucheathmey.com/2016/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#primaryimage","url":"http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24.jpg","width":780,"height":439},{"@type":"WebPage","@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#webpage","url":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/","inLanguage":"en-US","name":"\u17a2\u17d2\u1793\u1780\u178a\u17c6\u178e\u17be\u179a\u1780\u17d2\u179a\u17bb\u1798\u178a\u17c6\u1794\u17bc\u1784\u1794\u17b6\u1793\u1785\u17b6\u1780\u1785\u17c1\u1789\u1796\u17b8\u1793\u17b6\u179c\u17b6\u1791\u17c1\u179f\u1785\u179a\u178e\u17cd\u1787\u1794\u17c9\u17bb\u1793 \u1780\u17d2\u179a\u17c4\u1799\u200b\u179a\u1780\u200b\u1783\u17be\u1789\u200b\u1786\u17d2\u179b\u1784\u1787\u17b6\u1784 \u17e2\u17e0\u17e0\u1793\u17b6\u1780\u17cb - Kampuchea Thmey","isPartOf":{"@id":"http://kampucheathmey.com/2016/#website"},"primaryImageOfPage":{"@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#primaryimage"},"datePublished":"2020-02-14T09:03:40+00:00","dateModified":"2020-02-14T09:03:40+00:00"},{"@type":"Article","@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#article","isPartOf":{"@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#webpage"},"author":{"@id":"http://kampucheathmey.com/2016/#/schema/person/5d0886ddf7e222b16cbef82ba4ec71f8"},"headline":"\u17a2\u17d2\u1793\u1780\u178a\u17c6\u178e\u17be\u179a\u1780\u17d2\u179a\u17bb\u1798\u178a\u17c6\u1794\u17bc\u1784\u1794\u17b6\u1793\u1785\u17b6\u1780\u1785\u17c1\u1789\u1796\u17b8\u1793\u17b6\u179c\u17b6\u1791\u17c1\u179f\u1785\u179a\u178e\u17cd\u1787\u1794\u17c9\u17bb\u1793 \u1780\u17d2\u179a\u17c4\u1799\u200b\u179a\u1780\u200b\u1783\u17be\u1789\u200b\u1786\u17d2\u179b\u1784\u1787\u17b6\u1784 \u17e2\u17e0\u17e0\u1793\u17b6\u1780\u17cb","datePublished":"2020-02-14T09:03:40+00:00","dateModified":"2020-02-14T09:03:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#webpage"},"publisher":{"@id":"http://kampucheathmey.com/2016/#organization"},"image":{"@id":"http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/#primaryimage"},"keywords":"Coronavirus,COVID-19,\u1794\u17d2\u179a\u1791\u17c1\u179f\u1787\u1794\u17c9\u17bb\u1793","articleSection":"KPT Plus,\u1796\u17d0\u178f\u17cc\u1798\u17b6\u1793\u17a2\u1793\u17d2\u178f\u179a\u1787\u17b6\u178f\u17b7"},{"@type":["Person"],"@id":"http://kampucheathmey.com/2016/#/schema/person/5d0886ddf7e222b16cbef82ba4ec71f8","name":"Vanthorn","image":{"@type":"ImageObject","@id":"http://kampucheathmey.com/2016/#authorlogo","url":"http://0.gravatar.com/avatar/37a541b55118582bd10532b8b8a223e5?s=96&d=mm&r=g","caption":"Vanthorn"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1581675403' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1172799' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ffirst-passengers-exit-quarantined-japan-ship%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ffirst-passengers-exit-quarantined-japan-ship%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/amp/">
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-140947389-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1172799 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1130622"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li class="color-3 menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117757"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121452"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121450"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121451"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152394"><a href="http://kampucheathmey.com/2016/health-kampucheathmey/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152399"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152403"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">ព័ត៍មានទាន់​ហេតុការណ៏</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/aussi-crocodile-wrangles-joins-indonesia-to-save-reptile/">ទីបំផុតរកឃើញអ្នកក្លាហានជួយសង្គ្រោះក្រពើយក្សដែលកជាប់សំបកកង់ម៉ូតូក្នុងប្រទេសឥណ្ឌូនេស៊ី</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/valentines-day-flower/">នៅ​បន្ទាយមានជ័យ ​សាលា​ពង្រឹង​ណែនាំ​សិស្ស ​និស្សិត​ ប្រយ័ត្ន​ចាញ់បោក​គេ​ ​​​​ខណៈ​អ្នកលក់​ផ្កា​នៅ​តាម​ផ្លូវ​ លក់​មិន​សូវ​ដាច់</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://www.google.com/+Kampucheathmeydaily" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/Kampuchea_Thmey" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>     <li><a href="http://cambodia-breaking-news.blogspot.com/" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li>                                                 </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><a href="https://www.prasac.com.kh/services/deposits/term-deposit-account" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_W720-x-90.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_W720-x-90.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Kampucheathmey_W720-x-90.gif" border="0" /></a></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1130622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li id="menu-item-68" class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-73" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li id="menu-item-75" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li id="menu-item-70" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li id="menu-item-76" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li id="menu-item-78" class="color-3 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li id="menu-item-86" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-1117757" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li id="menu-item-85" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-1121452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li id="menu-item-1121450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li id="menu-item-1121451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-83" class="color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1152394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/health-kampucheathmey/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1152399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1152403" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                         
                    </div>   
                    </div>
                

            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1172799 post type-post status-publish format-standard has-post-thumbnail hentry category-kpt-plus category-9 tag-coronavirus tag-covid-19 tag-15563" id="post-1172799" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a> <i class="fa fa-angle-right"></i> <span class="current">អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <noscript><img width="735" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></noscript><img width="735" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24-735x400.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_735,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1581046003-5e3cd8f3b8a24-735x400.jpg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>14/2/2020 4:03 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/kpt-plus/" rel="category tag">KPT Plus</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/" rel="category tag">ព័ត៌មានអន្តរជាតិ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1172799" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍មួយគ្រឿងដែលត្រូវបានគេដាក់ឲ្យនៅដាច់ពីគេជិតឆ្នេរសមុទ្រជប៉ុនកាលពីថ្ងៃសុក្រដើម្បីបញ្ចប់ភាពឯកោរបស់ពួកគេនៅក្នុងកន្លែងសំណាក់ដែលរៀបចំដោយរដ្ឋាភិបាលបន្ទាប់ពីការធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសកូរ៉ូណាថ្មី។</p>
<div id="attachment_1172802" style="width: 710px" class="wp-caption alignnone"><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg"><noscript><img aria-describedby="caption-attachment-1172802" class="size-full wp-image-1172802" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg" alt="" width="700" height="467" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img aria-describedby="caption-attachment-1172802" class="lazyload size-full wp-image-1172802" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_467/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg" alt="" width="700" height="467" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/11963864-3x2-700x467-1-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a><p id="caption-attachment-1172802" class="wp-caption-text">អ្នកដំណើរខ្លះពីនាវា Diamond Princess ត្រូវបានដឹកតាមឡានក្រុង (រូប AFP)</p></div>
<p>រដ្ឋាភិបាលជប៉ុនបានផ្តល់ឱកាសឲ្យអ្នកដំណើរអាយុ៨០ឆ្នាំឬចាស់ជាងនេះដែលមានសុខភាពខ្សោយនៅលើនាវា Diamond Princess ដើម្បីចុះពីនាវាទៅកន្លែងស្នាក់នៅលើដីគោកវិញ។</p>
<p>ប៉ុន្តែសម្រាប់តែអ្នកដែលធ្វើតេស្តអវិជ្ជមានចំពោះវីរុសនេះប៉ុណ្ណោះខណៈគិតត្រឹមពេលនេះវីរុសកូរ៉ូណាបានឆ្លងដល់មនុស្សជាង២០០នាក់នៅលើនាវា។</p>
<p>ក្រុមដំបូងនៃពួកគេបានចាកចេញពីនាវាទេសចរណ៍ដ៏ធំមួយនេះនៅរសៀលថ្ងៃសុក្រដោយធ្វើដំណើរតាមឡានក្រុងដែលមានបង្អួចពណ៌ខ្មៅ។</p>
<p>អ្នកបើកឡានត្រូវបានគេឃើញស្លៀកពាក់ឈុតការពារពណ៌សបិទជិតពីក្បាលដល់ចុងជើងហើយពាក់វ៉ែនតានិងម៉ាស។<br />
មន្ត្រីរដ្ឋាភិបាលម្នាក់បានឲ្យដឹងថា មនុស្សចំនួន១១នាក់បានចាកចេញប៉ុន្តែបានបដិសេធនិយាយថាតើនឹងមានមនុស្សច្រើនជាងនេះនឹងចាកចេញនៅថ្ងៃសុក្រដែរឬក៏អត់ឬផ្តល់ព័ត៌មានលម្អិតបន្ថែមទៀតណាមួយនោះទេ។</p>
<p>រឿងនេះបានកើតឡើងមួយថ្ងៃបន្ទាប់ពីចំនួនអ្នកឆ្លងរោគដែលត្រូវបានគេធ្វើរោគវិនិច្ឆ័យឃើញនៅលើនាវានេះកើនឡើងដល់២១៨នាក់។</p>
<p>មន្ត្រីជាន់ខ្ពស់នៃក្រសួងសុខាភិបាលលោក Gaku Hashimoto បានឡើងនាវានៅព្រឹកថ្ងៃសុក្រ ដើម្បីប្រកាសថា អ្នកដំណើរទាំងអស់ដែលត្រូវបានគេចាត់ទុកថាមានហានិភ័យខ្ពស់ចំពោះសុខភាពទូទៅឥឡូវនេះនឹងត្រូវធ្វើតេស្តរកមើលវីរុសនេះ។</p>
<p>លោកបាននិយាយក្នុងសេចក្តីថ្លែងការណ៍មួយថា “អ្នកទាំងឡាយណាដែលធ្វើតេស្តវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកាន់មន្ទីរពេទ្យចំណែកអ្នកដែលធ្វើតេស្តអវិជ្ជមាននឹងត្រូវបញ្ជូនទៅកន្លែងស្នាក់នៅដែលផ្តល់ដោយរដ្ឋាភិបាល”៕ AFP</p>
<p><strong>ប្រែសម្រួល៖ វណ្ណវណ្ណ</strong></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="http://kampucheathmey.com/2016/tag/covid-19/" rel="tag">COVID-19</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%91%e1%9f%81%e1%9e%9f%e1%9e%87%e1%9e%94%e1%9f%89%e1%9e%bb%e1%9e%93/" rel="tag">ប្រទេសជប៉ុន</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់%20-%20http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/&title=អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/&name=អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:vanthornsvay@gmail.com?subject=អ្នកដំណើរក្រុមដំបូងបានចាកចេញពីនាវាទេសចរណ៍ជប៉ុន ក្រោយ​រក​ឃើញ​ឆ្លងជាង ២០០នាក់&body=http://kampucheathmey.com/2016/first-passengers-exit-quarantined-japan-ship/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/violence-koh-kong/" id="prepost"><span>Previous Post</span>មិន​ដឹង​រឿង​អី ដើរ​ចាក់​ទឹក​អាជីវករ​នៅ​ផ្សារ​ដងទង់​ចោល រួច​ទាញ​កៅអី​គប់​អាជីវករ និង​ប្រុង​យក​ប៉័ងតោ​កាប់​ទៀត​</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/welcome-westerdam/" id="nextpost"><span>Next Post</span>អភិបាល​រាជធានី​ភ្នំពេញ ទៅ​ទទួល​ស្វាគមន៍ និង​ជូន​ដំណើរ​ភ្ញៀវ​ទេសចរ ដែល​ជិះ​លើ​កប៉ាល់ Westerdam</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://0.gravatar.com/avatar/37a541b55118582bd10532b8b8a223e5?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37a541b55118582bd10532b8b8a223e5?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://0.gravatar.com/avatar/37a541b55118582bd10532b8b8a223e5?s=90&#038;d=mm&#038;r=g' data-srcset='http://0.gravatar.com/avatar/37a541b55118582bd10532b8b8a223e5?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/vanthorn/">Vanthorn</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:vanthornsvay@gmail.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://www.acledabank.com.kh/kh/khm/ps_ebacledatoanchet#lnkfrmp" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/01/Kampuchea-Thmei-300x300-1.gif" border="0" /></a></p>
<p><a href="http://855play.com/index.jsp?param=Registration" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></a></p>
<p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/success-people-investment-news-business-kpt/" class="feature-image-link image_post" title="ឧកញ៉ា​ល្បីៗ រួម​ជា​មួយ​អ្នក​ជំនួញ​ជោគជ័យ​ជា​ច្រើន​រូប បោះ​ទុន​លើ​ជំនួញ​ហាង​បញ្ចាំ​ គ្រោង​ពង្រីក​សាខា​ជា​ច្រើន ទូទាំង​ប្រទេស">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/២-3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/២-3-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/២-3-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/success-people-investment-news-business-kpt/">ឧកញ៉ា​ល្បីៗ រួម​ជា​មួយ​អ្នក​ជំនួញ​ជោគជ័យ​ជា​ច្រើន​រូប បោះ​ទុន​លើ​ជំនួញ​ហាង​បញ្ចាំ​ គ្រោង​ពង្រីក​សាខា​ជា​ច្រើន ទូទាំង​ប្រទេស</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 2:55 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%9a%e1%9e%85%e1%9e%93%e1%9e%b6%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc/" class="feature-image-link image_post" title="ហេដ្ឋារចនាសម្ព័ន្ធផ្លូវថ្នល់ចំនួន១១ខ្សែ ប្រវែងសរុប១៦,៣៧៤គីឡូម៉ែត្រ នៅខេត្តព្រះសីហនុ ត្រូវបានប្រារព្ធពិធីបើកការដ្ឋានសាងសង់ជាផ្លូវការហើយ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/84611931_1334425883408415_1336988349621075968_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/84611931_1334425883408415_1336988349621075968_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/84611931_1334425883408415_1336988349621075968_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%9a%e1%9e%85%e1%9e%93%e1%9e%b6%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc/">ហេដ្ឋារចនាសម្ព័ន្ធផ្លូវថ្នល់ចំនួន១១ខ្សែ ប្រវែងសរុប១៦,៣៧៤គីឡូម៉ែត្រ នៅខេត្តព្រះសីហនុ ត្រូវបានប្រារព្ធពិធីបើកការដ្ឋានសាងសង់ជាផ្លូវការហើយ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 2:39 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/coronavirus-inspired-bouquets-a-novel-valentines-gift-in-vietnam/" class="feature-image-link image_post" title="វៀតណាម បំផុស​គំនិត​ជា​អំណោយ​បាច់​ផ្កា COVID-19 ​សម្រាប់​​បុណ្យ​នៃ​សេចក្ដី​ស្រលាញ់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-48-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-48-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-48-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/coronavirus-inspired-bouquets-a-novel-valentines-gift-in-vietnam/">វៀតណាម បំផុស​គំនិត​ជា​អំណោយ​បាច់​ផ្កា COVID-19 ​សម្រាប់​​បុណ្យ​នៃ​សេចក្ដី​ស្រលាញ់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 11:54 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/samdech-hun-sen-visit-tourism-cambodia-kpt/" class="feature-image-link image_post" title="ទស្សនាទិដ្ឋភាពទូទៅ​សម្តេចតេជោ ហ៊ុន​ សែន ទទួល​ស្វាគមន៍អ្នក​ទេសចរលើ​នាវា WESTERDAM">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/8-3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/8-3-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/8-3-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/samdech-hun-sen-visit-tourism-cambodia-kpt/">ទស្សនាទិដ្ឋភាពទូទៅ​សម្តេចតេជោ ហ៊ុន​ សែន ទទួល​ស្វាគមន៍អ្នក​ទេសចរលើ​នាវា WESTERDAM</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 9:17 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/westerdam-samdach-hun-sen-cambodia-kpt/" class="feature-image-link image_post" title="សម្តេចតេជោ ៖ ទោះ​ក្នុង​​កាប៉ាល់ WESTERDAM មា​នផ្ទុក​អ្នក​ជំងឺ​​កូរ៉ូណា​ ក៏ត្រូវអនុញ្ញាតឱ្យ​ចូល​​ចតក្នុងកំពុងផែ ខេត្តព្រះសីហនុដែរ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/3-6-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/3-6-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/3-6-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/westerdam-samdach-hun-sen-cambodia-kpt/">សម្តេចតេជោ ៖ ទោះ​ក្នុង​​កាប៉ាល់ WESTERDAM មា​នផ្ទុក​អ្នក​ជំងឺ​​កូរ៉ូណា​ ក៏ត្រូវអនុញ្ញាតឱ្យ​ចូល​​ចតក្នុងកំពុងផែ ខេត្តព្រះសីហនុដែរ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 8:42 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/chicken-bouquets-for-valentines-birthdays/" class="feature-image-link image_post" title="បាច់​ផ្កា​ប្លែកៗ​ ទុក​ជូន​មនុស្ស​យើង​ស្រលាញ់​ឲ្យ​ភ្ញាក់ផ្អើល​និង​ចងចាំ​យើង​ពេលប្រគល់ឲ្យគេ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-46-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-46-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Cover-post-Recovered-46-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/chicken-bouquets-for-valentines-birthdays/">បាច់​ផ្កា​ប្លែកៗ​ ទុក​ជូន​មនុស្ស​យើង​ស្រលាញ់​ឲ្យ​ភ្ញាក់ផ្អើល​និង​ចងចាំ​យើង​ពេលប្រគល់ឲ្យគេ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>14/2/2020 8:10 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/yoursmartphonewithcorona/" class="feature-image-link image_post" title="សឹង្ហបុរី​ទូន្មានពលរដ្ឋគេថា ការសម្អាតទូរសព្ទមានប្រសិទ្ធិភាពជាងពាក់ម៉ាស">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1-1-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1-1-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/1-1-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/featured/">Featured</a><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានអន្តរជាតិ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/yoursmartphonewithcorona/">សឹង្ហបុរី​ទូន្មានពលរដ្ឋគេថា ការសម្អាតទូរសព្ទមានប្រសិទ្ធិភាពជាងពាក់ម៉ាស</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>13/2/2020 9:07 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/westerdam-at-preah-sihanouk-kpt-cambodia/" class="feature-image-link image_post" title="សហភាពអឺរ៉ុបថ្លែងអំណរ​គុណរាជរដ្ឋាភិបាល​កម្ពុជា​ ដែល​បាន​ឱ្យ​នាវា​ Westerdam ចូលចត">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Feature-kpt៧៧៧-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Feature-kpt៧៧៧-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/Feature-kpt៧៧៧-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/westerdam-at-preah-sihanouk-kpt-cambodia/">សហភាពអឺរ៉ុបថ្លែងអំណរ​គុណរាជរដ្ឋាភិបាល​កម្ពុជា​ ដែល​បាន​ឱ្យ​នាវា​ Westerdam ចូលចត</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>13/2/2020 8:20 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាស័យដ្ធាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរស័ព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> រក្សាសិទ្ធិដោយ កម្ពុជាថ្មី</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"fcf86d0efe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1581675403'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>