<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​ | Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j3-full.jpg" />		
			<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-133179422-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-133179422-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=010338c959af164faebc26f590eef2ea"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1602277827' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kampucheathmey.com\/2016","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/kampucheathmey.com\/2016\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>




<link rel="https://api.w.org/" href="http://kampucheathmey.com/2016/wp-json/" /><link rel="alternate" type="application/json" href="http://kampucheathmey.com/2016/wp-json/wp/v2/posts/1299810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន' href='http://kampucheathmey.com/2016/todaynews-monika-actor/' />

<link rel="canonical" href="http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1299810' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fgooglenews-singer-sous-visa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fgooglenews-singer-sous-visa%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/googlenews-singer-sous-visa/amp/">                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1299810 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218284"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268015"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-singer-sous-visa/">ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/todaynews-monika-actor/">ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-sport-coach/">សិក្ខាកាម​១៤​នាក់​ ទទួល​និទ្ទេស​ល្អ​សម្រាប់​វគ្គ​បណ្តុះបណ្តាល​គ្រូបង្វឹក​កីឡា​ទ្រី​យ៉ា​ត្លុង​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/ministry-of-water-resources-3/">ក្រសួង​ធនធានទឹក​ បង្ហាញ​ពី​ស្ថានភាព​កម្ពស់​ទឹក​នៅ​ខេត្តពោធិ៍សាត់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-women-giving-birth/">ស្ត្រី​ដែល​ទើប​សម្រាល​កូន​ហើយ រង​គ្រោះ​ដោយ​ទឹក​ជំនន់ ​ត្រូវ​បាន​សង្គ្រោះ​មកកាន់​ទីទួល​សុវត្ថិភាព​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/google-news-tea-history/">​តើ​ស្លឹកតែ​និងការប្រើមកជាភេសជ្ជៈ មាន​​ប្រវត្តិមកពីទីណា?</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlehotnews-open-the-water-stop-pool/">យប់​នេះ​ ឬ ​ព្រឹក​ស្អែក ​អាង​ស្តុប​ទឹក​នឹង​ត្រូវ​បើក​ សូម​ពលរដ្ឋ​រស់​នៅ​តាម​បណ្តោយ​ដងស្ទឹង​សង្កែ​ប្រុង​ប្រយ័ត្ន​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-somdachdecho/">សម្តេចតេជោ នឹង​អញ្ជើញ​ធ្វើ​ជា​សាក្សី​ ក្នុង​ពិធី​ចុះហត្ថលេខា​លើ​កិច្ច​ព្រមព្រៀង​ពាណិជ្ជកម្ម​សេរី​កម្ពុជា-ចិន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/the-5-thing-not-to-sacrifice-for-relationship/">ស្រឡាញ់ស្ទើរលេបក៏ដោយ មនុស្សស្រីមិនគួរលះបង់ ៥ យ៉ាងនេះដើម្បីផ្គាប់ចិត្តគូស្នេហ៍</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%91%e1%9e%bc%e1%9e%85-%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%9b%e1%9f%90%e1%9e%80%e1%9f%92%e1%9e%81-%e1%9e%8a%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9f%84%e1%9e%99%e1%9e%9a%e1%9e%80%e1%9e%99%e1%9e%bb/">ទូច ស្រីល័ក្ខ ដង្ហោយរកយុត្តិធម៌ ខណៈត្រូវឡើងតុលាកាលើករណីបណ្តឹងលែងលះប្តី</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/google-news-tips-to-combat-negative-thinking/">យុទ្ធសាស្ត្រ ៤ធំៗដែលមេដឹកនាំនិយម​​ប្រើ​ប្រឆាំង​នឹង​ការ​គិតបែបអវិជ្ជមាន​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-garbage-collection-2000-tons-in-1day/">មកដល់​ពេលនេះ អាជ្ញាធរ​រាជធានី​ភ្នំពេញ​ប្រមូល​សំរាម​បាន​២០០០​តោន​ក្នុង​មួយថ្ងៃ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-salary-allowance-factory-workers/">រដ្ឋាភិបាល​បើក​ផ្ដល់​ប្រាក់​ឧបត្ថម្ភ​ដល់​កម្មករនិយោជិត​ជាង​២​ម៉ឺន​នាក់ ដែល​ព្យួរការងារ​ដោយ​ជំងឺ​កូ​វីដ​១៩</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-ministry-of-healthy-2/">ក្រសួងសុខាភិបាល សម្រេច​បិទ​មជ្ឈមណ្ឌល​កែ​សម្ផស្ស​មួយ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/newstoday-get-vaccinated-kpt/">កុមារ​កម្ពុជា​៤​សែន​៦​ម៉ឺន​នាក់ ​នឹង​ទទួល​បាន​វ៉ាក់សាំង​ការពារ​ជំងឺ​មហារីក​មាត់ស្បូន ​ដោយ​ឥតគិតថ្លៃ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-lt-gen-rath-sreang-issues-regulations/">ឧត្ដមសេនីយ៍​ឯក រ័ត្ន ស្រ៊ាង ចេញ​បទបញ្ជា​ដល់​អាវុធហត្ថ​ដែល​យាម​ប្រចាំការ​ ត្រូវ​បន្ត​បាញ់ថ្នាំ​សម្លាប់​មេរោគ ​ដើម្បី​បញ្ចៀស​ពី​កូ​វីដ-​១៩</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>                                                            <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li>     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"></div>
		  
  
  <!--  Top Add KampucheaThmey -->
    <div id="acc_div2bccc47ce9840b9a3958207c77c9ef97"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1602277827",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"2\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "2bccc47ce9840b9a3958207c77c9ef97",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div2bccc47ce9840b9a3958207c77c9ef97").after(response.html);
                                jQuery("#acc_div2bccc47ce9840b9a3958207c77c9ef97").remove();
                                cm_init_slider2bccc47ce9840b9a3958207c77c9ef97();cm_bind_click_banner2bccc47ce9840b9a3958207c77c9ef97();})</script><script type="text/javascript">
            function cm_bind_click_banner2bccc47ce9840b9a3958207c77c9ef97(){
                    var currentEl = jQuery(".acc_banner_link2bccc47ce9840b9a3958207c77c9ef97");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 2, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner2bccc47ce9840b9a3958207c77c9ef97(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 2,
                                                banner_id: jQuery(".acc_banner_link2bccc47ce9840b9a3958207c77c9ef97").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider2bccc47ce9840b9a3958207c77c9ef97(){}</script>   <div id="acc_div968ac71fe7938006ac59b469db42e594"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1602277827",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"6\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "968ac71fe7938006ac59b469db42e594",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div968ac71fe7938006ac59b469db42e594").after(response.html);
                                jQuery("#acc_div968ac71fe7938006ac59b469db42e594").remove();
                                cm_init_slider968ac71fe7938006ac59b469db42e594();cm_bind_click_banner968ac71fe7938006ac59b469db42e594();})</script><script type="text/javascript">
            function cm_bind_click_banner968ac71fe7938006ac59b469db42e594(){
                    var currentEl = jQuery(".acc_banner_link968ac71fe7938006ac59b469db42e594");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 6, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner968ac71fe7938006ac59b469db42e594(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 6,
                                                banner_id: jQuery(".acc_banner_link968ac71fe7938006ac59b469db42e594").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider968ac71fe7938006ac59b469db42e594(){}</script>    
   <!--  End Add KampucheaThmey -->  
   

  
    </div>
        
</div>

</div>




                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li id="menu-item-1218284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1268015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%81%e1%9e%87%e1%9f%92%e1%9e%9a-%e1%9e%9f%e1%9f%84%e1%9e%97%e1%9e%b6-%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%80%e2%80%8b%e1%9e%b2%e1%9f%92%e1%9e%99%e2%80%8b%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <!--a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a -->
  
  
    
    
  <!----- KampucheaThmey Ads--->
<br />
    <div align="center"><div id="acc_div523129201b06324b48ebad281958f656"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1602277827",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"5\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";s:5:\"CM Ad\";s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "523129201b06324b48ebad281958f656",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div523129201b06324b48ebad281958f656").after(response.html);
                                jQuery("#acc_div523129201b06324b48ebad281958f656").remove();
                                cm_init_slider523129201b06324b48ebad281958f656();cm_bind_click_banner523129201b06324b48ebad281958f656();})</script><script type="text/javascript">
            function cm_bind_click_banner523129201b06324b48ebad281958f656(){
                    var currentEl = jQuery(".acc_banner_link523129201b06324b48ebad281958f656");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }
                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner523129201b06324b48ebad281958f656(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_link523129201b06324b48ebad281958f656").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider523129201b06324b48ebad281958f656(){}</script></div>


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1299810 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-38308" id="post-1299810" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត</a> <i class="fa fa-angle-right"></i> <span class="current">ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​</span></div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>9/10/2020 10:12 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/entertainment/" rel="category tag">ជីវិតកម្សាន្ត</a>, <a href="http://kampucheathmey.com/2016/category/entertainment/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9e%80%e1%9e%9a/" rel="category tag">សិល្បករ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1299810" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>ភ្នំពេញ​ ៖ បន្ទាប់ពី​ពពោះ​អស់​រយៈពេល​៩​ខែ​១០​ថ្ងៃ​ ជាមួយ​ការ​ទន្ទឹងរង់ចាំ​ដោយ​អន្ទះសា​ពី​សំណាក់​ស្វាមី​របស់​នាង​គឺ​លោក ថ​មមី នោះ​ពេលនេះ​តារាចម្រៀង​មាន​ដើមកំណើត​ពី​ទឹកដី​ខេត្តស្វាយរៀង​អ្នកនាង សួស វី​សា បាន​សម្រាលកូន​ដោយ​ជោគជ័យ​ហើយ​នៅ​ថ្ងៃទី​០៩ ខែតុលា ឆ្នាំ​២០២០​នេះ​។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j2-full.jpg"><noscript><img class="alignnone size-large wp-image-1299812" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j2-full.jpg" alt="" width="700" height="400" /></noscript><img class="lazyload alignnone size-large wp-image-1299812" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j2-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j2-full.jpg" alt="" width="700" height="400" /></a></p>
<p>បើ​តាម​ការ​បញ្ជាក់​ឲ្យ​ដឹង​ពីរ​ប្តី​ប្រពន្ធ​របស់​អ្នក​ទាំងពីរ​( ថ​មមី -​សួស វី​សា​)​បាន​ប្រាប់​មុននេះ​បន្តិច​ថា​កូនស្រី​របស់​ពួកគេ​បាន​សម្រាល​ហើយ​នៅ​ព្រឹក​នេះ ​ពោល​គឺ​សម្រាល​ដោយ​ជោគជ័យ​និង​មាន​សុខ​ភាពល្អ​ទាំង​ម្តាយ​និង​កូន​។ ថ​មមី បាន​និយាយ​ថា ​ទីបំផុត​កាដូ​នៃ​ចំណងដៃ​រៀបការ​របស់​ពួក​ខ្ញុំ​ទាំងពីរ​នាក់​គឺ​កូនស្រី​ដ៏​ឆ្លាត​បាន​សម្រាល​ដោយ​ជោគជ័យ​និង​សុ​វត្តិភាព​។</p>
<p>លោក ថ​មមី បាន​បន្ត​ថា ​កូនស្រី​ខ្ញុំ​បានមក​ឃើញ​ពិភពលោក​ដ៏​ស្រស់​ស្អាត​និង​ជ្រក​ក្រោម​ម្លប់​នៃ​សុខសន្តិភាព​ហើយ​សមាជិក​ថ្មី​នៃ​ក្រុម​គ្រួសារ​យើងខ្ញុំ​និង​ជា​បេះដូង​នៃ​ពួក​ខ្ញុំ​។ ​កូនស្រី​មានឈ្មោះ​ថា ថង សា​ម៉ូ​លី​ណា ហៅ Jenny​គឺ​កើត​នៅ​វេលា​ម៉ោង​៩​នាទី​ព្រឹក​ថ្ងៃនេះ។ ​ពួក​ខ្ញុំ​ក៏​សូម​អរគុណ​បងប្អូន​ដែល​បាន​ជូនពរ​និង​ផ្តល់​ជា​កម្លាំង​ចិត្ត​មកកាន់​ក្រុម​គ្រួសារ​របស់​យើងខ្ញុំ​ផងដែរ​។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j3-full.jpg"><noscript><img class="alignnone size-large wp-image-1299813" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j3-full.jpg" alt="" width="700" height="400" /></noscript><img class="lazyload alignnone size-large wp-image-1299813" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j3-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j3-full.jpg" alt="" width="700" height="400" /></a></p>
<p>ជា​មួយ​គ្នា​នេះ​ដែរ​ បើ​ចាប់អារម្មណ៍​ទៅ​មើល​នៅ​លើ​ហ្វេ​ស​ប៊ុ​ក​របស់​លោក ថ​មមី​និង​អ្នកនាង សួស វី​សា ភ្លាមៗ​នេះ​ដែរ​ក៏​មាន​អ្នកគាំទ្រ​និង​សិល្បៈ​រួម​អាជីព​មួយចំនួន​បាន​ផ្ញើ​សារ​ជូន​ពរ​គ្រប់គ្នា​ហើយ​អ្វី​ដែល​ធ្វើ​ឲ្យ​គេ​កាន់តែ​ចាប់អារម្មណ៍​នោះ​គឺ​ទស្សនៈ​មួយចំនួន​លើកឡើង​ស្រដៀង​គ្នា​ថា​កូនស្រី​របស់ វី​សា កើតមក​មាន​ទម្រង់​មុខ​ដូច​ម្តាយ​ខ្លាំង​ណាស់​៕<br />
ដោយ ៖ ចាន់​រ៉ា<br />
សូមចុចអាន ៖ <a href="http://kampucheathmey.com/2016/todaynews-monika-actor/">ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន</a></p>
<p style="text-align: center;"><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j1-full.jpg"><noscript><img class="alignnone size-full wp-image-1299811" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j1-full.jpg" alt="" width="700" height="400" /></noscript><img class="lazyload alignnone size-full wp-image-1299811" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j1-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-j1-full.jpg" alt="" width="700" height="400" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​%20-%20http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/&title=ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/&name=ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:jerry_lovelyboy@yahoo.com?subject=ទីបំផុត សួស វី​សា សម្រាលកូន​ដំបូង​ដោយ​ជោគជ័យ​ខណៈ​អ្នកគាំទ្រ​ថា​មុខ​ដូច​ម្តាយ​&body=http://kampucheathmey.com/2016/googlenews-singer-sous-visa/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/todaynews-monika-actor/" id="nextpost"><span>Next Post</span>ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=90&#038;d=mm&#038;r=g' data-srcset='http://2.gravatar.com/avatar/b5e506e9763f0f5c6741b7d3d76a4a44?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/kangtola/">តុលា</a></h5>
                                <p>ប្រសិនបើ លោក លោកស្រីចង់ចែករំលែកនូវព័ត៌មានទាន់ហេតុការណ៍ផ្សេងៗ សូមផ្ញើ អ៊ីម៉ែលមកកាន់អាសយដ្ឋានដូចដែលបានបង្ហាញខាងក្រោម។ 

សម្រាប់ការផ្សាយពាណិជ្ជកម្មលើគេហទំព័រនេះ សូមទំនាក់ទំនងតាមលេខទូរស័ព្ទៈ  012 454 575 និង 012 499 114</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://www.kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:jerry_lovelyboy@yahoo.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                               <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%81%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%a2-81/" class="feature-link" title="លោក​អភិបាលខណ្ឌ​ច្បារអំពៅ​តែង​ជួប​សំណេះសំណាល​ជាមួយ​ប្រជាពលរដ្ឋ​ដើម្បី​ចង់ដឹង​ពី​សុខទុក្ខ​និង​ជីវភាព​ប្រចាំថ្ងៃ">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-27-19-d-full-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-27-19-d-full-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-27-19-d-full-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%81%e1%9e%8e%e1%9f%92%e1%9e%8c%e2%80%8b%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%a2-81/">លោក​អភិបាលខណ្ឌ​ច្បារអំពៅ​តែង​ជួប​សំណេះសំណាល​ជាមួយ​ប្រជាពលរដ្ឋ​ដើម្បី​ចង់ដឹង​ពី​សុខទុក្ខ​និង​ជីវភាព​ប្រចាំថ្ងៃ</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>27/8/2019 6:03 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%98-ac-milan%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9e%bc%e1%9e%9c%e2%80%8b/" class="feature-link" title="​ក្រម AC Milan​ចាប់ផ្តើម​រដូវ​កាល​អន់​នៅ Serie A​ក្រោយ​ចាញ់​ក្រុម Udinese០-១">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-26-19-rr-full-1-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-26-19-rr-full-1-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/08/T-08-26-19-rr-full-1-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%98-ac-milan%e2%80%8b%e1%9e%85%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%95%e1%9f%92%e1%9e%8f%e1%9e%be%e1%9e%98%e2%80%8b%e1%9e%9a%e1%9e%8a%e1%9e%bc%e1%9e%9c%e2%80%8b/">​ក្រម AC Milan​ចាប់ផ្តើម​រដូវ​កាល​អន់​នៅ Serie A​ក្រោយ​ចាញ់​ក្រុម Udinese០-១</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/8/2019 11:19 pm</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%82%e1%9e%80%e2%80%8b%e1%9e%99%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b/" class="feature-link" title="ភ្នែក​យក្ស​ចិន​មើលឃើញ​ដល់​ភព​ព្រះឥន្ទ្រ​សុបិន​ឆ្ពោះទៅ​ឋាន​ទេវតា អភិវឌ្ឍន៍​ផ្នែក​តារាសាស្ដ្រ​ឲ្យ​ពិភពលោក">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-400x260.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_670/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-670x435.jpg 670w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-400x260.jpg 400w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_670/http://kampucheathmey.com/2016/wp-content/uploads/2019/06/T-06-22-19-k-full-670x435.jpg 670w" data-sizes="(max-width: 400px) 100vw, 400px" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/%e1%9e%97%e1%9f%92%e1%9e%93%e1%9f%82%e1%9e%80%e2%80%8b%e1%9e%99%e1%9e%80%e1%9f%92%e1%9e%9f%e2%80%8b%e1%9e%85%e1%9e%b7%e1%9e%93%e2%80%8b%e1%9e%98%e1%9e%be%e1%9e%9b%e1%9e%83%e1%9e%be%e1%9e%89%e2%80%8b/">ភ្នែក​យក្ស​ចិន​មើលឃើញ​ដល់​ភព​ព្រះឥន្ទ្រ​សុបិន​ឆ្ពោះទៅ​ឋាន​ទេវតា អភិវឌ្ឍន៍​ផ្នែក​តារាសាស្ដ្រ​ឲ្យ​ពិភពលោក</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>23/6/2019 7:24 am</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/todaynews-monika-actor/" class="feature-link" title="ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន">              
<noscript><img width="400" height="229" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-h3-full.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="229" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-h3-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-h3-full.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/todaynews-monika-actor/">ស្អាត​ប្លែក ! តារា​ស្រី​ចិត្តធម៌ ម៉ូ​លីកា ពេល​គ្រង​ឈុត​ប្រពៃ​ឈុត​បុរាណ​ទទួល​បានការ​គាំទ្រ​ច្រើន​ពី​មហាជន</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 9:19 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/googlenews-sport-coach/" class="feature-link" title="សិក្ខាកាម​១៤​នាក់​ ទទួល​និទ្ទេស​ល្អ​សម្រាប់​វគ្គ​បណ្តុះបណ្តាល​គ្រូបង្វឹក​កីឡា​ទ្រី​យ៉ា​ត្លុង​">              
<noscript><img width="400" height="229" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-g4-full.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="229" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-g4-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_229/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-g4-full.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/googlenews-sport-coach/">សិក្ខាកាម​១៤​នាក់​ ទទួល​និទ្ទេស​ល្អ​សម្រាប់​វគ្គ​បណ្តុះបណ្តាល​គ្រូបង្វឹក​កីឡា​ទ្រី​យ៉ា​ត្លុង​</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 8:47 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/ministry-of-water-resources-3/" class="feature-link" title="ក្រសួង​ធនធានទឹក​ បង្ហាញ​ពី​ស្ថានភាព​កម្ពស់​ទឹក​នៅ​ខេត្តពោធិ៍សាត់">              
<noscript><img width="400" height="231" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_231/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="231" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_231/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_231/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/ministry-of-water-resources-3/">ក្រសួង​ធនធានទឹក​ បង្ហាញ​ពី​ស្ថានភាព​កម្ពស់​ទឹក​នៅ​ខេត្តពោធិ៍សាត់</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 8:38 pm</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-full wp-image-1238962" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-full wp-image-1238962" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://kampucheathmey.com/2016/ministry-of-water-resources-3/" class="feature-image-link image_post" title="ក្រសួង​ធនធានទឹក​ បង្ហាញ​ពី​ស្ថានភាព​កម្ពស់​ទឹក​នៅ​ខេត្តពោធិ៍សាត់">              
<noscript><img width="100" height="58" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_58/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="58" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_58/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_58/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/eccbc87e4b5ce2fe28308fd9f2a7baf3-16-780x451-1.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/ministry-of-water-resources-3/">ក្រសួង​ធនធានទឹក​ បង្ហាញ​ពី​ស្ថានភាព​កម្ពស់​ទឹក​នៅ​ខេត្តពោធិ៍សាត់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 8:38 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/googlenews-women-giving-birth/" class="feature-image-link image_post" title="ស្ត្រី​ដែល​ទើប​សម្រាល​កូន​ហើយ រង​គ្រោះ​ដោយ​ទឹក​ជំនន់ ​ត្រូវ​បាន​សង្គ្រោះ​មកកាន់​ទីទួល​សុវត្ថិភាព​">              
<noscript><img width="100" height="56" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-f4-full.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="56" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-f4-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-f4-full.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/hot-news/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/">សន្តិសុខសង្គម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/googlenews-women-giving-birth/">ស្ត្រី​ដែល​ទើប​សម្រាល​កូន​ហើយ រង​គ្រោះ​ដោយ​ទឹក​ជំនន់ ​ត្រូវ​បាន​សង្គ្រោះ​មកកាន់​ទីទួល​សុវត្ថិភាព​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 7:52 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/googlenews-somdachdecho/" class="feature-image-link image_post" title="សម្តេចតេជោ នឹង​អញ្ជើញ​ធ្វើ​ជា​សាក្សី​ ក្នុង​ពិធី​ចុះហត្ថលេខា​លើ​កិច្ច​ព្រមព្រៀង​ពាណិជ្ជកម្ម​សេរី​កម្ពុជា-ចិន">              
<noscript><img width="100" height="57" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-d1-full.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="57" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-d1-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-d1-full.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/political-news/%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9f%81%e1%9e%85%e1%9e%8f%e1%9f%81%e1%9e%87%e1%9f%84/">សម្តេចតេជោ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/googlenews-somdachdecho/">សម្តេចតេជោ នឹង​អញ្ជើញ​ធ្វើ​ជា​សាក្សី​ ក្នុង​ពិធី​ចុះហត្ថលេខា​លើ​កិច្ច​ព្រមព្រៀង​ពាណិជ្ជកម្ម​សេរី​កម្ពុជា-ចិន</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 7:05 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/googlenews-garbage-collection-2000-tons-in-1day/" class="feature-image-link image_post" title="មកដល់​ពេលនេះ អាជ្ញាធរ​រាជធានី​ភ្នំពេញ​ប្រមូល​សំរាម​បាន​២០០០​តោន​ក្នុង​មួយថ្ងៃ">              
<noscript><img width="100" height="56" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-b6-full.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="56" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-b6-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-b6-full.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/googlenews-garbage-collection-2000-tons-in-1day/">មកដល់​ពេលនេះ អាជ្ញាធរ​រាជធានី​ភ្នំពេញ​ប្រមូល​សំរាម​បាន​២០០០​តោន​ក្នុង​មួយថ្ងៃ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 6:20 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/googlenews-salary-allowance-factory-workers/" class="feature-image-link image_post" title="រដ្ឋាភិបាល​បើក​ផ្ដល់​ប្រាក់​ឧបត្ថម្ភ​ដល់​កម្មករនិយោជិត​ជាង​២​ម៉ឺន​នាក់ ដែល​ព្យួរការងារ​ដោយ​ជំងឺ​កូ​វីដ​១៩">              
<noscript><img width="100" height="57" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a1-full.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="57" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a1-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a1-full.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/googlenews-salary-allowance-factory-workers/">រដ្ឋាភិបាល​បើក​ផ្ដល់​ប្រាក់​ឧបត្ថម្ភ​ដល់​កម្មករនិយោជិត​ជាង​២​ម៉ឺន​នាក់ ដែល​ព្យួរការងារ​ដោយ​ជំងឺ​កូ​វីដ​១៩</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 5:59 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/googlenews-ministry-of-healthy-2/" class="feature-image-link image_post" title="ក្រសួងសុខាភិបាល សម្រេច​បិទ​មជ្ឈមណ្ឌល​កែ​សម្ផស្ស​មួយ">              
<noscript><img width="100" height="57" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a-full.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="57" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a-full.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_57/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/T-10-09-20-a-full.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/scientist-and-health/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%96%e1%9f%90%e1%9e%93%e1%9f%92%e1%9e%92%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%93/">ប្រព័ន្ធសុខាភិបាលជាតិនិងពិភពលោក</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/googlenews-ministry-of-healthy-2/">ក្រសួងសុខាភិបាល សម្រេច​បិទ​មជ្ឈមណ្ឌល​កែ​សម្ផស្ស​មួយ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 5:50 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/samdech-techo-hun-sen-3/" class="feature-image-link image_post" title="សម្តេចតេជោ ហ៊ុន សែន អញ្ជើញដឹកនាំកិច្ចប្រជុំពេញអង្គគណៈរដ្ឋមន្ត្រី">              
<noscript><img width="100" height="56" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/1-11.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="56" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/1-11.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/1-11.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/samdech-techo-hun-sen-3/">សម្តេចតេជោ ហ៊ុន សែន អញ្ជើញដឹកនាំកិច្ចប្រជុំពេញអង្គគណៈរដ្ឋមន្ត្រី</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 8:54 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%94%e1%9f%8b%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%b8%e1%9e%91%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%a2%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%97/" class="feature-image-link image_post" title="​គ្រប់បុរីទាំងអស់​នៅ​ភ្នំពេ​ញ​ ត្រូវ​​ស្នើឱ្យ​ផ្តល់​ ទិន្នន័យកាំមេរ៉ាសុវត្ថិភាព​ដល់សមត្ថកិច្ច ដើម្បីពង្រឹងសន្តិសុខ">              
<noscript><img width="100" height="56" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/Feature-Khoung-Sreng.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="56" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/Feature-Khoung-Sreng.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_56/http://kampucheathmey.com/2016/wp-content/uploads/2020/10/Feature-Khoung-Sreng.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e2%80%8b%e1%9e%82%e1%9f%92%e1%9e%9a%e1%9e%94%e1%9f%8b%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%b8%e1%9e%91%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%a2%e1%9e%9f%e1%9f%8b%e2%80%8b%e1%9e%93%e1%9f%85%e2%80%8b%e1%9e%97/">​គ្រប់បុរីទាំងអស់​នៅ​ភ្នំពេ​ញ​ ត្រូវ​​ស្នើឱ្យ​ផ្តល់​ ទិន្នន័យកាំមេរ៉ាសុវត្ថិភាព​ដល់សមត្ថកិច្ច ដើម្បីពង្រឹងសន្តិសុខ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>9/10/2020 8:26 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-25" class="widget widget_text"><div class="widget-title"><h2>code from client</h2></div>			<div class="textwidget"><p><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script></p>
<div id="sas_44269"></div>
<p><script type="application/javascript"><br />
var sas = sas || {};<br />
sas.cmd = sas.cmd || [];<br />
sas.cmd.push(<br />
function () {<br />
sas.call(<br />
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },<br />
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }<br />
);<br />
}<br />
);<br />
</script></p>
</div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div><div id="media_image-8" class="widget widget_media_image"><noscript><img width="2560" height="321" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560,h_321/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-scaled.jpg" class="image wp-image-1289600  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-scaled.jpg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-300x38.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-1024x128.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-768x96.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-1536x193.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-2048x257.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img width="2560" height="321" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_2560,h_321/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-scaled.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560,h_321/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-scaled.jpg" class="lazyload image wp-image-1289600  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-scaled.jpg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-300x38.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-1024x128.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-768x96.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-1536x193.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/Banner-Size-720px-X-90px-Eget-02-2048x257.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-140947389-1');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140947389-1');
</script>

<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"99cfd0199c"};
/* ]]> */
</script>





<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
















<!--NEW ATM Code:-->

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; document.head.appendChild(script_tag);
</script>


<script defer src="http://kampucheathmey.com/2016/wp-content/cache/autoptimize/js/autoptimize_b2e7bb8b95c2e5ac0186fd50d9dc9e87.js"></script></body>
</html>