<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-01.jpg" />		
			
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​" />
	<meta property="og:description" content="រតនគិរី​ ៖ បុរស​ម្នាក់ ​ត្រូវ​បាន​គេ​ប្រទះឃើញ​ដេកស្លាប់​​ក្នុង​ចម្ការ​ចេក​របស់​ក្រុមហ៊ុន​មួយ​កន្លែង​​កាលពី​វេលា​ម៉ោង​៣​និង​១០​នាទី​ ​ថ្ងៃទី​២៤ ខែ​កក្កដា ឆ្នាំ​២០២០ ត្រង់​ចំណុច​ការដ្ឋាន​ទី​២ ​ក្រុមហ៊ុន​ហ័ង​អាន់​យ៉ា​ឡាយ​ដាំចេក​(​វៀតណាម​)​ ស្ថិត​នៅ​ភូមិ​ស្រែក​ពក​ធំ ឃុំ​សេរី​មង្គល ស្រុក​កូន​មុំ ខេត្ត​រតនគិរី​។​ ​លោក​វរសេនីយ៍ឯក ភោគ បូរិទ្ធ អធិការ​នគរបាល​ស្រុក​កូន​មុំ បាន​ឲ្យ​កម្ពុជា​ថ្មី​ដឹង​នៅ​ព្រឹក​ថ្ងៃទី​២៥​កក្កដា​នេះ ថា ក្រោយពី​ទទួល​បាន​ព័ត៌មាន​ភ្លាម កម្លាំង​អធិការ​ស្រុក​កូន​មុំ កម្លាំង​ប៉ុស្តិ៍​រដ្ឋបាល​ឃុំ​សិរី​មង្គល​ សហការ​ជាមួយ​កម្លាំង​ព្រហ្មទណ្ឌ​កម្រិតធ្ងន់​ នៃ​ស្នងការដ្ឋាន​នគរបាល​ខេត្ត បាន​ចុះ​មកដល់​កន្លែង​កើតហេតុ ត្រួតពិនិត្យ​សាកសព​ ជា​លទ្ធផល​ឃើញ​ថា​ គឺជា​ករណី​ឃាតកម្ម (​វាយ​ដំបង​ និង​ចាក់​កាំបិត​)​មាន​ស្លាកស្នាម​អារ.ក​ និង​វះ​មុខជា​ច្រើន​កាំបិត​ផង​ដែរ​។​ ​លោក​វរសេនីយ៍ឯក ភោគ បូរិទ្ធ បាន​បន្ត​ទៀត​ថា បើ​តាម​ការស្រាវជ្រាវ​សាកសួរ​បំភ្លឺ​ជុំវិញ​រឿងហេតុ​បាន​បញ្ជាក់​ថា កាលពី​វេលា​ម៉ោង​ប្រហែល​៨​យប់​ ​ថ្ងៃ​ទី​២៣ ខែ​កក្កដា ឆ្នាំ​២០២០ ជនរងគ្រោះ​ឈ្មោះ គឹម សារឿន (​ហៅ​តុង​)​ ភេទ​ប្រុស អាយុ​២៦​ឆ្នាំ ជនជាតិ​ខ្មែរ មាន​ស្រុកកំណើត​នៅ​ភូមិ​ទ្រ​ន់ ឃុំ​បឹង​ណាយ ស្រុក​ព្រៃឈរ ខេត្ត​កំពង់ចាម​ បាន​ផឹកស៊ី​ជាមួយ​ជនសង្ស័យ​ឈ្មោះ បាក់ ណាន ភេទ​ប្រុស [&hellip;]" />
	<meta property="og:url" content="http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" />
	<meta property="og:site_name" content="Kampuchea Thmey" />
	<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
	<meta property="article:author" content="http://www.facebook.com/Kpt.Newspaper" />
	<meta property="article:published_time" content="2020-07-25T02:14:25+00:00" />
	<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-01.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1595648966' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=9f5e4299df77e7f074821dbc17cdcccb' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1266936' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fman-dies-after-murder-on-suspicion-of-jealousy-kpt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fman-dies-after-murder-on-suspicion-of-jealousy-kpt%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/amp/">		<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1266936 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218284"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/traffic-accidents-decreased-by-about-25-kpt/">គ្រោះថ្នាក់​ចរាចរណ៍​មានការ​ថយ​ចុះ​ប្រមាណ​២៥% ក្នុង​ឆមាស​ទី១ ​នៃ​ឆ្នាំ​២០២០​នេះ ​ធៀប​នឹង​រយៈ​ពេល​ដូចគ្នា​ក្នុង​ឆ្នាំ​២០១៩​ កន្លងទៅ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/singaporean-pleads-guilty-in-us-to-working-for-chinese-intelligence/">បុរសសិង្ហបុរីម្នាក់សារភាពទោសកំហុសនៅអាមេរិពាក់ព័ន្ធនឹងការងារស៊ើបការណ៍ឲ្យប្រទេសចិន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/5-bulletproof-reasons-why-you-should-stop-proving-yourself-to-others/">ហេតុផល ៥ យ៉ាងគួរឈប់ផ្ញើសុភមង្គលយើងលើមាត់អ្នកដទៃ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/during-covid-19-crisis-domestic-violence-dropped-by-30-kampucheathmey/">ក្នុង​ពេល​វិបត្តិ​កូ​វីដ-​១៩​កើតឡើង អំ​ពើ​ហិង្សា​ក្នុង​គ្រួសារ​មានការ​ធ្លាក់​ចុះ​ប្រមាណ ៣០ ភាគរយ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/immigrant-cambodia-kpt/">ជនអន្តោប្រវេសន្តមានប៉ុន្មានប្រភេទ ហើយចូលមកស្រុកខ្មែរតាំងពីណា?</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/royal-government-starts-paying-allowances-to-the-poor-in-the-second-round-kpt/">រាជរដ្ឋាភិបាល​ ចាប់ផ្ដើម​បើកប្រាក់​ឧបត្ថម្ភ​ដល់​ពលរដ្ឋ​ក្រីក្រ​នៅ​ជុំ​ទី​២​ ចាប់ពី​ថ្ងៃទី​២៥​កក្កដា​នេះ​តទៅ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/9-killed-in-shootings-in-pakistan/">ស្លាប់ ៩ នាក់ក្នុងការបាញ់ប្រហារនៅប្រទេសប៉ាគីស្ថានដោយសារតែកំហឹងចាស់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/5-ways-to-manage-your-mental-health-during-this-period/">វិធី ៥ យ៉ាង​ដើម្បី​គ្រប់គ្រង​សុខភាព​ផ្លូវចិត្ត​​ក្នុង​ពេល​បច្ចុប្បន្ន​កាន់​តែ​ប្រសើរ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/mainland-china-reports-34-new-coronavirus-cases-including-20-in-xinjiang/">ចិនដីគោករាយការណ៍ករណីឆ្លងវីរុសកូរ៉ូណាថ្មីចំនួន ៣៤ ករណីក្នុងនោះ ២០ ករណីនៅតំបន់ស៊ីនជាំង</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/">បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/how-old-can-a-child-drink-paper-milk/">ក្មេងអាយុប៉ុន្មាន ទើបអាចផឹកទឹកដោះគោក្រដាសបាន?</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/toddlers-wearing-jewelry-endanger-both-health-and-safety-kampucheathmey/">កូនតូចពាក់គ្រឿងអលង្ការជួបគ្រោះថ្នាក់ទាំងផ្នែកសុខភាព និងសុវត្ថិភាព</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/pali-city-inaugurates-cpp-office-kpt/">ក្រុង​ពាលី​សម្ពោធ​សុំ​សេចក្តីសុខ ​ដាក់​ឲ្យ​ប្រើប្រាស់​ទីស្នាក់ការ​គណបក្ស​ប្រជាជន​កម្ពុជា ​សង្កាត់​គោក​រកា</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/mr-sar-sokha-management-work-in-some-federations-is-not-suitable-as-secretary-general-kpt/">លោក ស សុខា ៖ ការងារ​គ្រប់គ្រង​ក្នុង​សហព័ន្ធ​មួយ​ចំនួន​ មិន​ទាន់​​សមស្រប​ជា​អគ្គលេខាធិការ​​​​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/four-main-causes-of-severe-dengue-fever-in-children-kampucheathmey/">មូលហេតុសំខាន់ ៤យ៉ាង ក្មេងកើតគ្រុនឈាមទៅជាធ្ងន់ធ្ងរ ឈានដល់ស្លាប់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/trump-signs-orders-to-lower-drug-prices/">លោក Trump ចុះហត្ថលេខាលើបញ្ជាប្រតិបត្តិបញ្ចុះតម្លៃថ្នាំពេទ្យ</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>                                                            <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li>     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><?php echo do_shortcode('[cm_ad_changer campaign_id="2" class="CM Ad" debug="0"]'); ?></p>
</div>
		  
  
  <!--  Top Add KampucheaThmey -->
    <div id="acc_div084c94374cf1e49738f0e92617c2a6ee"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1595648967",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"2\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "084c94374cf1e49738f0e92617c2a6ee",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div084c94374cf1e49738f0e92617c2a6ee").after(response.html);
                                jQuery("#acc_div084c94374cf1e49738f0e92617c2a6ee").remove();
                                cm_init_slider084c94374cf1e49738f0e92617c2a6ee();cm_bind_click_banner084c94374cf1e49738f0e92617c2a6ee();})</script><script type="text/javascript">
            function cm_bind_click_banner084c94374cf1e49738f0e92617c2a6ee(){
                    var currentEl = jQuery(".acc_banner_link084c94374cf1e49738f0e92617c2a6ee");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 2, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner084c94374cf1e49738f0e92617c2a6ee(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 2,
                                                banner_id: jQuery(".acc_banner_link084c94374cf1e49738f0e92617c2a6ee").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider084c94374cf1e49738f0e92617c2a6ee(){}</script>    
   <!--  End Add KampucheaThmey -->  
  
    </div>
        
</div>

</div>




                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li id="menu-item-1218284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://kampucheathmey.com/2016/%e1%9e%87%e1%9e%b7%e1%9f%87%e2%80%8b%e1%9e%98%e1%9f%89%e1%9e%bc%e1%9e%8f%e1%9e%bc%e2%80%8b%e1%9e%86%e1%9f%92%e1%9e%9b%e1%9e%84%e1%9e%95%e1%9f%92%e1%9e%9b%e1%9e%bc%e1%9e%9c-%e2%80%8b%e1%9e%8f-3/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <!--a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a -->
  
        
    
  <!----- KampucheaThmey Ads--->


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1266936 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news category-1 category-39353 tag-745 tag-40641 tag-25267" id="post-1266936" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a> <i class="fa fa-angle-right"></i> <span class="current">បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​</span></div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>25/7/2020 9:14 am</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/hot-news/" rel="category tag">ថ្មី</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/" rel="category tag">ព័ត៌មានជាតិ</a>, <a href="http://kampucheathmey.com/2016/category/hot-news/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/" rel="category tag">សន្តិសុខសង្គម</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1266936" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>រតនគិរី​ ៖ បុរស​ម្នាក់ ​ត្រូវ​បាន​គេ​ប្រទះឃើញ​ដេកស្លាប់​​ក្នុង​ចម្ការ​ចេក​របស់​ក្រុមហ៊ុន​មួយ​កន្លែង​​កាលពី​វេលា​ម៉ោង​៣​និង​១០​នាទី​ ​ថ្ងៃទី​២៤ ខែ​កក្កដា ឆ្នាំ​២០២០ ត្រង់​ចំណុច​ការដ្ឋាន​ទី​២ ​ក្រុមហ៊ុន​ហ័ង​អាន់​យ៉ា​ឡាយ​ដាំចេក​(​វៀតណាម​)​ ស្ថិត​នៅ​ភូមិ​ស្រែក​ពក​ធំ ឃុំ​សេរី​មង្គល ស្រុក​កូន​មុំ ខេត្ត​រតនគិរី​។​</p>
<p>​លោក​វរសេនីយ៍ឯក ភោគ បូរិទ្ធ អធិការ​នគរបាល​ស្រុក​កូន​មុំ បាន​ឲ្យ​កម្ពុជា​ថ្មី​ដឹង​នៅ​ព្រឹក​ថ្ងៃទី​២៥​កក្កដា​នេះ ថា ក្រោយពី​ទទួល​បាន​ព័ត៌មាន​ភ្លាម កម្លាំង​អធិការ​ស្រុក​កូន​មុំ កម្លាំង​ប៉ុស្តិ៍​រដ្ឋបាល​ឃុំ​សិរី​មង្គល​ សហការ​ជាមួយ​កម្លាំង​ព្រហ្មទណ្ឌ​កម្រិតធ្ងន់​ នៃ​ស្នងការដ្ឋាន​នគរបាល​ខេត្ត បាន​ចុះ​មកដល់​កន្លែង​កើតហេតុ ត្រួតពិនិត្យ​សាកសព​ ជា​លទ្ធផល​ឃើញ​ថា​ គឺជា​ករណី​ឃាតកម្ម (​វាយ​ដំបង​ និង​ចាក់​កាំបិត​)​មាន​ស្លាកស្នាម​អារ.ក​ និង​វះ​មុខជា​ច្រើន​កាំបិត​ផង​ដែរ​។​</p>
<p>​លោក​វរសេនីយ៍ឯក ភោគ បូរិទ្ធ បាន​បន្ត​ទៀត​ថា បើ​តាម​ការស្រាវជ្រាវ​សាកសួរ​បំភ្លឺ​ជុំវិញ​រឿងហេតុ​បាន​បញ្ជាក់​ថា កាលពី​វេលា​ម៉ោង​ប្រហែល​៨​យប់​ ​ថ្ងៃ​ទី​២៣ ខែ​កក្កដា ឆ្នាំ​២០២០ ជនរងគ្រោះ​ឈ្មោះ គឹម សារឿន (​ហៅ​តុង​)​ ភេទ​ប្រុស អាយុ​២៦​ឆ្នាំ ជនជាតិ​ខ្មែរ មាន​ស្រុកកំណើត​នៅ​ភូមិ​ទ្រ​ន់ ឃុំ​បឹង​ណាយ ស្រុក​ព្រៃឈរ ខេត្ត​កំពង់ចាម​ បាន​ផឹកស៊ី​ជាមួយ​ជនសង្ស័យ​ឈ្មោះ បាក់ ណាន ភេទ​ប្រុស អាយុ​២៤​ឆ្នាំ ជនជាតិ​ខ្មែរ មាន​ស្រុកកំណើត ភូមិ​បឹង​កំពត ឃុំ​បន្ទាយ​ចក្រី ស្រុក​ព្រះស្ដេច ខេត្ត​ព្រៃវែង។ ក្រោយពី​ផឹកស៊ី​រួច​ នៅ​ប្រហែល​ម៉ោង​១០​យប់ ថ្ងៃកើតហេតុ​ បាន​បបួលគ្នា​ថា​ទៅ​រក​ឆ្លុះ​កង្កែប ហើយក៏​បាន​បាត់​តាំងពី​ពេលនោះមក។ ​រហូតដល់​ម៉ោង​១៥​និង​០០​នាទី​ ថ្ងៃទី​២៤ ខែ​កក្កដា ឆ្នាំ​២០២០ បាន​ប្រទះឃើញ​សាកសព​ជនរងគ្រោះ​តែម្តង​។​</p>
<p>​លោក​ថា ការ​សម្លាប់​ជនរងគ្រោះ​នោះ​ សង្ស័យ​មានការ​ប្រចណ្ឌ​ ទើប​ឈានដល់​ការ​សម្លាប់​តែម្ដង។ ប៉ុន្តែ​ជនសង្ស័យ​បាន​ធ្វើការ​ជា​កម្មករ​នៅ​ចម្ការ​ចេក​៦​ខែ​មក​ហើយ ក្រោយពី​ធ្វើ​សកម្មភាព​រួច​ បាន​រត់​គេច​ខ្លួន​បាត់​។​</p>
<p>​ក្រោយពី​កម្លាំង​សមត្ថកិច្ច​ជំនាញ​បាន​ធ្វើ​កោសល្យវិច័យ​រួច​ ក៏ប្រគល់​សព​ទៅ​ឲ្យ​ក្រុម​គ្រួសារ​យក​ទៅ​ធ្វើបុណ្យ​តាម​ប្រពៃណី​។​</p>
<p>​ជុំវិញ​នៅ​កន្លែង​កើតហេតុ​ឃើញ​ភស្តុតាង​បន្សល់​ទុក​រួមមាន ៖ ស្បែកជើង​ពីរ​គូ កាំបិត​ស​តូច​ចុង​ស្រួច​ចំនួន​១ និង​ដំបង​ឈើ​២​កំណាត់​ មាន​ប្រឡាក់​ឈាម​ជាប់​តិចៗ​។​</p>
<p>​បច្ចុប្បន្ន​ កម្លាំង​ជំនាញ កំពុង​ធ្វើការ​ស្រាវជ្រាវ​ និង​តាម​ចាប់ខ្លួន​ជនសង្ស័យ​ ដើម្បី​យក​មក​ផ្ដន្ទាទោស​តាម​ផ្លូវច្បាប់​៕<br />
អត្ថបទ ៖ វុ​ទ្ធ​ឦសាន​</p>
<p>សូមចុចអាន ៖ <a href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%89%e1%9e%bc%e1%9e%9b%e1%9e%b7%e1%9e%9f%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%89%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%84%e2%80%8b%e1%9e%8a%e1%9e%bc%e1%9e%93/">ប៉ូលិស​ជំនាញ​ក្រុង​ដូន​កែវ​ បំបែកសំណុំរឿង​ឃាតកម្ម​១​ករណី​ ក្រោយ​កន្លង​ទៅជិត​មួយឆ្នាំ</a></p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg"><noscript><img class="size-full wp-image-1266946 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg" alt="" width="700" height="525" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02-100x75.jpg 100w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266946 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg" alt="" width="700" height="525" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-02-100x75.jpg 100w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg"><noscript><img class="size-full wp-image-1266947 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266947 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-04-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg"><noscript><img class="size-full wp-image-1266948 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266948 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-05-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg"><noscript><img class="size-full wp-image-1266949 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266949 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-06-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg"><noscript><img class="size-full wp-image-1266950 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266950 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-08-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg"><noscript><img class="size-full wp-image-1266951 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266951 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-09-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg"><noscript><img class="size-full wp-image-1266952 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg" alt="" width="700" height="400" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img class="lazyload size-full wp-image-1266952 aligncenter" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg" alt="" width="700" height="400" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-25-10-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/%e1%9e%83%e1%9e%b6%e1%9e%8f%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98/" rel="tag">ឃាតកម្ម</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%9f%e1%9f%90%e1%9e%99%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%85%e1%9e%8e%e1%9f%92%e1%9e%8c/" rel="tag">សង្ស័យប្រចណ្ឌ</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%9f%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9e%94%e1%9f%8b/" rel="tag">ស្លាប់</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​%20-%20http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/&title=បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/&name=បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:innpisey@gmail.com?subject=បុរស​ម្នាក់​ បាន​ស្លាប់​ បន្ទាប់ពី​គេ​លួច​ធ្វើឃាត សង្ស័យ​រឿង​ប្រចណ្ឌ​&body=http://kampucheathmey.com/2016/man-dies-after-murder-on-suspicion-of-jealousy-kpt/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/mainland-china-reports-34-new-coronavirus-cases-including-20-in-xinjiang/" id="prepost"><span>Previous Post</span>ចិនដីគោករាយការណ៍ករណីឆ្លងវីរុសកូរ៉ូណាថ្មីចំនួន ៣៤ ករណីក្នុងនោះ ២០ ករណីនៅតំបន់ស៊ីនជាំង</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/how-old-can-a-child-drink-paper-milk/" id="nextpost"><span>Next Post</span>ក្មេងអាយុប៉ុន្មាន ទើបអាចផឹកទឹកដោះគោក្រដាសបាន?</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://1.gravatar.com/avatar/d0f1c549f2361fe9e8e10ce0f528b473?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d0f1c549f2361fe9e8e10ce0f528b473?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://1.gravatar.com/avatar/d0f1c549f2361fe9e8e10ce0f528b473?s=90&#038;d=mm&#038;r=g' data-srcset='http://1.gravatar.com/avatar/d0f1c549f2361fe9e8e10ce0f528b473?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/pisey/">ពិសី</a></h5>
                                <p>ប្រសិនបើ លោក លោកស្រីចង់ចែករំលែកនូវព័ត៌មានទាន់ហេតុការណ៍ផ្សេងៗ សូមផ្ញើ អ៊ីម៉ែលមកកាន់អាសយដ្ឋានដូចដែលបានបង្ហាញខាងក្រោម។ 

សម្រាប់ការផ្សាយពាណិជ្ជកម្មលើគេហទំព័រនេះ សូមទំនាក់ទំនងតាមលេខទូរស័ព្ទៈ  012 454 575 និង 012 499 114</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://www.kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:innpisey@gmail.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                               <li><a href="http://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/two-killed-one-injured-when-a-motorbike-overtook-and-collided-with-a-car-in-the-opposite-direction-kpt/" class="feature-link" title="ស្លាប់​២ ​របួស១ ដោយសារ​ជិះ​ម៉ូតូ​វ៉ា​ជែង​ទៅ​បុក​រថយន្ត​បញ្ច្រាស​ទិស​គ្នា​">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-24-23-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-24-23-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/KPT-2020-07-24-23-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/two-killed-one-injured-when-a-motorbike-overtook-and-collided-with-a-car-in-the-opposite-direction-kpt/">ស្លាប់​២ ​របួស១ ដោយសារ​ជិះ​ម៉ូតូ​វ៉ា​ជែង​ទៅ​បុក​រថយន្ត​បញ្ច្រាស​ទិស​គ្នា​</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 1:32 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/a-young-man-died-while-riding-a-motorcycle-to-hit-a-cow-crossing-the-road-at-night-kampucheathmey/" class="feature-link" title="យុវជន​ម្នាក់​ស្លាប់ ខណៈ​ជិះ​ម៉ូតូ​ទៅ​បុក​គោ​ កំពុង​ឆ្លង​ផ្លូវ​នៅ​ពេល​យប់">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/Accident-kampucheathmey-07-2-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/Accident-kampucheathmey-07-2-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/Accident-kampucheathmey-07-2-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/a-young-man-died-while-riding-a-motorcycle-to-hit-a-cow-crossing-the-road-at-night-kampucheathmey/">យុវជន​ម្នាក់​ស្លាប់ ខណៈ​ជិះ​ម៉ូតូ​ទៅ​បុក​គោ​ កំពុង​ឆ្លង​ផ្លូវ​នៅ​ពេល​យប់</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>23/7/2020 1:32 pm</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/1-killed-1-injured-in-motorcycle-accident-kpt/" class="feature-link" title="បើក​ម៉ូតូ​ បុក​គោយន្ត​កន្ត្រៃ​ពីក្រោយ ពេលយប់​ងងឹត ស្លាប់​១ របួស​១">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/kpt-2020-07-23-10-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/kpt-2020-07-23-10-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/kpt-2020-07-23-10-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/1-killed-1-injured-in-motorcycle-accident-kpt/">បើក​ម៉ូតូ​ បុក​គោយន្ត​កន្ត្រៃ​ពីក្រោយ ពេលយប់​ងងឹត ស្លាប់​១ របួស​១</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>23/7/2020 1:31 pm</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-full wp-image-1238962" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-full wp-image-1238962" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://kampucheathmey.com/2016/mr-sik-bun-hok-told-election-officials-to-work-hard-to-strengthen-the-ability-to-use-technology-kpt/" class="feature-image-link image_post" title="លោក ស៊ិ​ក ប៊ុន​ហុក ប្រាប់​មន្ត្រី​បោះឆ្នោត​ឲ្យ​ខិតខំ​ពង្រឹងសមត្ថភាព ក្នុងការ​ប្រើប្រាស់​ប្រព័ន្ធ​បច្ចេកវិទ្យា">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/IMG_20200724_214545_075-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/IMG_20200724_214545_075-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/IMG_20200724_214545_075-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/mr-sik-bun-hok-told-election-officials-to-work-hard-to-strengthen-the-ability-to-use-technology-kpt/">លោក ស៊ិ​ក ប៊ុន​ហុក ប្រាប់​មន្ត្រី​បោះឆ្នោត​ឲ្យ​ខិតខំ​ពង្រឹងសមត្ថភាព ក្នុងការ​ប្រើប្រាស់​ប្រព័ន្ធ​បច្ចេកវិទ្យា</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 10:31 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/trees/" class="feature-image-link image_post" title="កូនឈើ​កោង​កាង ១០០០​ដើម ​ត្រូវ​បាន​យក​ទៅ​ដាំ​នៅ​សហគមន៍​ត្រពាំង​សង្កែ​ដើម្បី​អបអរសាទរ​ទិវា​អភិរក្ស​ដើម​កោង​កាង​ពិភពលោក">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/AK5I0450-2-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/AK5I0450-2-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/AK5I0450-2-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/trees/">កូនឈើ​កោង​កាង ១០០០​ដើម ​ត្រូវ​បាន​យក​ទៅ​ដាំ​នៅ​សហគមន៍​ត្រពាំង​សង្កែ​ដើម្បី​អបអរសាទរ​ទិវា​អភិរក្ស​ដើម​កោង​កាង​ពិភពលោក</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 8:53 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/ministry-of-education-3/" class="feature-image-link image_post" title="ក្រសួងអប់រំ បើ​សិក្ខាសាលា​ស្ដីពី​ការពិនិត្យ​លើ​ធាតុ​ចូល​និង​ខ្លឹមសារ​នៃ​សេចក្តីព្រាងច្បាប់​ស្ដីពី​ការគ្រប់គ្រង​អនុ​វិស័យ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-2048x1536.jpg 2048w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-1536x1152.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/20200723_081439-1-2048x1536.jpg 2048w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/ministry-of-education-3/">ក្រសួងអប់រំ បើ​សិក្ខាសាលា​ស្ដីពី​ការពិនិត្យ​លើ​ធាតុ​ចូល​និង​ខ្លឹមសារ​នៃ​សេចក្តីព្រាងច្បាប់​ស្ដីពី​ការគ្រប់គ្រង​អនុ​វិស័យ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 8:44 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/spokesperson-2/" class="feature-image-link image_post" title="អង្គភាព​អ្នកនាំពាក្យ​រាជរដ្ឋាភិបាល​គ្រោង​រៀបចំ​សន្និសីទ​សារព័ត៌មាន">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/115735223_3112738792172096_4276467807464340011_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/115735223_3112738792172096_4276467807464340011_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/115735223_3112738792172096_4276467807464340011_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/spokesperson-2/">អង្គភាព​អ្នកនាំពាក្យ​រាជរដ្ឋាភិបាល​គ្រោង​រៀបចំ​សន្និសីទ​សារព័ត៌មាន</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 7:20 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/ministry-of-labor-3/" class="feature-image-link image_post" title="ក្រសួង​ការងារ​បន្ត​បើក​ផ្ដល់​ប្រាក់​ឧបត្ថម្ភ​លើក​ទី​១៥ ​ជូន​ដល់​កម្មករ​ជាង​៧​ពាន់​នាក់ ​ដែល​ព្យួរការងារ​ដោយសារ​ជំងឺ​កូ​វីដ​១៩">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/15384564_685953731579454_4924258339673026352_o-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/15384564_685953731579454_4924258339673026352_o-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/15384564_685953731579454_4924258339673026352_o-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/ministry-of-labor-3/">ក្រសួង​ការងារ​បន្ត​បើក​ផ្ដល់​ប្រាក់​ឧបត្ថម្ភ​លើក​ទី​១៥ ​ជូន​ដល់​កម្មករ​ជាង​៧​ពាន់​នាក់ ​ដែល​ព្យួរការងារ​ដោយសារ​ជំងឺ​កូ​វីដ​១៩</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 6:07 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/spokesperson/" class="feature-image-link image_post" title="អ្នកនាំពាក្យ ​៖ ​មាន​ពលរដ្ឋ​ក្រីក្រ​ជាង​៥​ម៉ឺន​គ្រួសារ​ស្មើនឹង​ជិត​២០​ម៉ឺន​នាក់​នឹង​ទទួល​បាន​ប្រាក់ឧបត្ថម្ភ​នៅ​ជុំ​ទី​២​នេះ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/T-07-24-20-a-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/T-07-24-20-a-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/T-07-24-20-a-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/spokesperson/">អ្នកនាំពាក្យ ​៖ ​មាន​ពលរដ្ឋ​ក្រីក្រ​ជាង​៥​ម៉ឺន​គ្រួសារ​ស្មើនឹង​ជិត​២០​ម៉ឺន​នាក់​នឹង​ទទួល​បាន​ប្រាក់ឧបត្ថម្ភ​នៅ​ជុំ​ទី​២​នេះ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/7/2020 5:35 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85-%e1%9e%9a%e1%9f%80%e1%9e%94%e1%9e%85%e1%9f%86/" class="feature-image-link image_post" title="ក្រសួង​សេដ្ឋកិច្ច រៀបចំ​គម្រោង​ផ្ដល់​ឥណទាន ដល់ ក្រុមហ៊ុន អាជីវកម្ម​-​ធុរកិច្ច​ដើម្បី​ស្តារ​សេដ្ឋកិច្ចជាតិ​ឡើងវិញ​ក្រោយ​បញ្ចប់​វិបត្តិ​កូ​វីដ​១៩">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/photo_2020-07-23_15-16-25-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/photo_2020-07-23_15-16-25-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/photo_2020-07-23_15-16-25-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85-%e1%9e%9a%e1%9f%80%e1%9e%94%e1%9e%85%e1%9f%86/">ក្រសួង​សេដ្ឋកិច្ច រៀបចំ​គម្រោង​ផ្ដល់​ឥណទាន ដល់ ក្រុមហ៊ុន អាជីវកម្ម​-​ធុរកិច្ច​ដើម្បី​ស្តារ​សេដ្ឋកិច្ចជាតិ​ឡើងវិញ​ក្រោយ​បញ្ចប់​វិបត្តិ​កូ​វីដ​១៩</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>23/7/2020 11:36 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%82%e2%80%8b-%e2%80%8b%e1%9e%87%e2%80%8b-%e2%80%8b%e1%9e%94-%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%91%e1%9f%86%e1%9e%93%e1%9e%be%e1%9e%94/" class="feature-image-link image_post" title="គ​.​ជ​.​ប នឹង​ធ្វើ​ទំនើបកម្ម​ចំពោះ​ការចុះបញ្ជី​គណបក្ស​នយោបាយ និង​បេក្ខជន​ឈរឈ្មោះ​តាម​ប្រព័ន្ធ​កុំព្យូទ័រ​នៅ​ឆ្នាំ​២០២២- ២០២៣ ខាងមុខ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/FB_IMG_1595516812662-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/FB_IMG_1595516812662-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/07/FB_IMG_1595516812662-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%82%e2%80%8b-%e2%80%8b%e1%9e%87%e2%80%8b-%e2%80%8b%e1%9e%94-%e1%9e%93%e1%9e%b9%e1%9e%84%e2%80%8b%e1%9e%92%e1%9f%92%e1%9e%9c%e1%9e%be%e2%80%8b%e1%9e%91%e1%9f%86%e1%9e%93%e1%9e%be%e1%9e%94/">គ​.​ជ​.​ប នឹង​ធ្វើ​ទំនើបកម្ម​ចំពោះ​ការចុះបញ្ជី​គណបក្ស​នយោបាយ និង​បេក្ខជន​ឈរឈ្មោះ​តាម​ប្រព័ន្ធ​កុំព្យូទ័រ​នៅ​ឆ្នាំ​២០២២- ២០២៣ ខាងមុខ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>23/7/2020 11:20 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-25" class="widget widget_text"><div class="widget-title"><h2>code from client</h2></div>			<div class="textwidget"><p><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script></p>
<div id="sas_44269"></div>
<p><script type="application/javascript"><br />
var sas = sas || {};<br />
sas.cmd = sas.cmd || [];<br />
sas.cmd.push(<br />
function () {<br />
sas.call(<br />
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },<br />
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }<br />
);<br />
}<br />
);<br />
</script></p>
</div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-140947389-1', 'auto');
			ga('send', 'pageview');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140947389-1');
</script>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"6db4cb624e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1595648966'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=9f5e4299df77e7f074821dbc17cdcccb'></script>


<!--NEW ATM Code:-->

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; document.head.appendChild(script_tag);
</script>


</body>
</html>