<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព - Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://kampucheathmey.com/kpt/wp-content/uploads/2015/05/icon.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg" />		
			
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://kampucheathmey.com/2016/phone-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព - Kampuchea Thmey" />
<meta property="og:description" content="បាត់ដំបង​ ៖​ ទូរស័ព្ទ​ទំនើប​ៗ​ចំនួន​៥​គ្រឿង ដែល​ម្ចាស់​បាន​ដាក់​តាំង​លក់​នៅ​ក្នុង​ទូ​កញ្ចក់​ ត្រូវ​បាន​ជន​មិន​ស្គាល់​អត្តសញ្ញាណ​សម្រុកចូល​ប្លន់ និង​ប្រមូល​យកទៅ​បាត់ ខណៈដែល​ម្ចាស់​កំពុង​អង្គុយ​លក់​នៅក្នុង​ហាង​មួយកន្លែង ដោយ​មិនទាន់​ បាន​រៀបចំ​ទុកដាក់​នៅឡើយ។ ករណី​ប្លន់​ទូរស័ព្ទ​នេះ​ បានកើត​ឡើង​នៅ​ម៉ោង​ប្រមាណ​៦​និង​៤៥​នាទី​ល្ងាច ​ថ្ងៃ​ទី​២៦ ខែ​ធ្នូ​ ឆ្នាំ ២០១៩ ត្រង់ ចំណុច​ក្រុម​ទី​៣​ភូមិ​ជំនីក ឃុំ​អន្លង់​វិល ស្រុក​សង្កែ ខេត្ត​បាត់ដំបង ​ដោយ​ទីតាំង​លក់​ទូរស័ព្ទ​ខាង​លើ​នេះ​ មាន​យីហោ « ស៊ី​នួន » ជា​កម្ម​សិទ្ធិ​របស់​ឈ្មោះ ផាន វណ្ណ​ឈី​ន ភេទ​ប្រុស អាយុ​២៦​ឆ្នាំ មុខរបរ​លក់ដូរ រស់នៅ​ភូមិ ឃុំ កើតហេតុ​ខាងលើ។ តាម​ការ​រៀបរាប់​ពី​សំណាក់​ម្ចាស់​ហាង​លក់​ទូរស័ព្ទ​នេះ​ បាន​និយាយ​ប្រាប់​សមត្ថកិច្ច​ថា នៅ​មុន​ពេល​កើតហេតុ​ គឺ​មាន​ ជនសង្ស័យ ចំនួន ២ នាក់ មិន​ស្គាល់​អត្តសញ្ញាណ​ បាន​ជិះ​ម៉ូតូ​០១​គ្រឿង​មិន​ស្គាល់​ម៉ាក​មក​ឈប់​ក្បែរ​តូប​លក់​អីវ៉ាន់​ចាប់ហួយ និង លក់​ទូរស័ព្ទដៃ របស់ខ្លួន រួច​ជនសង្ស័យ​នេះ​បាន​គប់​ផាវ​គ្រាប់បែក​ចំនួន ២ គ្រាប់​ ទើប​ពួកគេ​ធ្វើ​សកម្មភាព ដោយ​បាន​យក​កូន​ពូថៅ​វាយ​លើ​កញ្ចក់​ទូ​​ដាក់​ទូរស័ព្ទ​បណ្តាល​ឲ្យ​បែក ហើយ​ក៏បាន​ប្រមូលយក​ទូរស័ព្ទដៃ​អស់​ចំនួន ៥ គ្រឿង &hellip;" />
<meta property="og:url" content="http://kampucheathmey.com/2016/phone-2/" />
<meta property="og:site_name" content="Kampuchea Thmey" />
<meta property="article:publisher" content="https://web.facebook.com/Kpt.Newspaper/" />
<meta property="article:author" content="http://www.facebook.com/Kpt.Newspaper" />
<meta property="article:tag" content="ចោរឆក់" />
<meta property="article:tag" content="ចោរប្លន់" />
<meta property="article:section" content="ព័ត៌មានជាតិ" />
<meta property="article:published_time" content="2019-12-27T03:28:20+00:00" />
<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="បាត់ដំបង​ ៖​ ទូរស័ព្ទ​ទំនើប​ៗ​ចំនួន​៥​គ្រឿង ដែល​ម្ចាស់​បាន​ដាក់​តាំង​លក់​នៅ​ក្នុង​ទូ​កញ្ចក់​ ត្រូវ​បាន​ជន​មិន​ស្គាល់​អត្តសញ្ញាណ​សម្រុកចូល​ប្លន់ និង​ប្រមូល​យកទៅ​បាត់ ខណៈដែល​ម្ចាស់​កំពុង​អង្គុយ​លក់​នៅក្នុង​ហាង​មួយកន្លែង ដោយ​មិនទាន់​ បាន​រៀបចំ​ទុកដាក់​នៅឡើយ។ ករណី​ប្លន់​ទូរស័ព្ទ​នេះ​ បានកើត​ឡើង​នៅ​ម៉ោង​ប្រមាណ​៦​និង​៤៥​នាទី​ល្ងាច ​ថ្ងៃ​ទី​២៦ ខែ​ធ្នូ​ ឆ្នាំ ២០១៩ ត្រង់ ចំណុច​ក្រុម​ទី​៣​ភូមិ​ជំនីក ឃុំ​អន្លង់​វិល ស្រុក​សង្កែ ខេត្ត​បាត់ដំបង ​ដោយ​ទីតាំង​លក់​ទូរស័ព្ទ​ខាង​លើ​នេះ​ មាន​យីហោ « ស៊ី​នួន » ជា​កម្ម​សិទ្ធិ​របស់​ឈ្មោះ ផាន វណ្ណ​ឈី​ន ភេទ​ប្រុស អាយុ​២៦​ឆ្នាំ មុខរបរ​លក់ដូរ រស់នៅ​ភូមិ ឃុំ កើតហេតុ​ខាងលើ។ តាម​ការ​រៀបរាប់​ពី​សំណាក់​ម្ចាស់​ហាង​លក់​ទូរស័ព្ទ​នេះ​ បាន​និយាយ​ប្រាប់​សមត្ថកិច្ច​ថា នៅ​មុន​ពេល​កើតហេតុ​ គឺ​មាន​ ជនសង្ស័យ ចំនួន ២ នាក់ មិន​ស្គាល់​អត្តសញ្ញាណ​ បាន​ជិះ​ម៉ូតូ​០១​គ្រឿង​មិន​ស្គាល់​ម៉ាក​មក​ឈប់​ក្បែរ​តូប​លក់​អីវ៉ាន់​ចាប់ហួយ និង លក់​ទូរស័ព្ទដៃ របស់ខ្លួន រួច​ជនសង្ស័យ​នេះ​បាន​គប់​ផាវ​គ្រាប់បែក​ចំនួន ២ គ្រាប់​ ទើប​ពួកគេ​ធ្វើ​សកម្មភាព ដោយ​បាន​យក​កូន​ពូថៅ​វាយ​លើ​កញ្ចក់​ទូ​​ដាក់​ទូរស័ព្ទ​បណ្តាល​ឲ្យ​បែក ហើយ​ក៏បាន​ប្រមូលយក​ទូរស័ព្ទដៃ​អស់​ចំនួន ៥ គ្រឿង [&hellip;]" />
<meta name="twitter:title" content="ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព - Kampuchea Thmey" />
<meta name="twitter:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1577426034' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/accordion_slider_pro.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/js/my_pinit.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://kampucheathmey.com/2016/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1145331' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fphone-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Fphone-2%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/phone-2/?ia_markup=1" />
				<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/phone-2/amp/">
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-140947389-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1145331 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1130622"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li class="color-3 menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117757"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121452"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121450"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121451"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li class="color-8 menu-item menu-item-type-post_type menu-item-object-page menu-item-7983"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព<span class="border-menu"></span></a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66394"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="color-10 menu-item menu-item-type-post_type menu-item-object-page menu-item-132805"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">ព័ត៍មានទាន់​ហេតុការណ៏</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/accident-3/">ត្រាក់ទ័រ​ឆ្លងកាត់ផ្លូវ ត្រូវ​ម៉ូតូ​បុក បណ្ដាល​ឲ្យ​ក្មេង​ស្រី​ម្នាក់​បែក​ប្រអប់​ជើង​ និង​២​នាក់​ទៀត​របួស​ធ្ងន់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9e%bb%e1%9e%81%e1%9e%9f%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e2%80%8b%e1%9e%85%e1%9f%84%e1%9e%9a%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%9b%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9e%8a%e1%9f%8f%e2%80%8b/">មុខសញ្ញា​ចោរ​ប្លន់​ដ៏​សកម្ម​ម្នាក់ ​ត្រូវ​សមត្ថកិច្ច​​ចាប់​បាន ​តាម​ដីកាចាប់ខ្លួន​៤​ករណី​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/no-money-year-end/">អត់លុយដើរលេងឆ្លងឆ្នាំត្រូវធ្វើយ៉ាងម៉េច?</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/spain-immigrants/">ជនអន្តោប្រវេសន៍ ៣០០នាក់ត្រូវបានជួយសង្គ្រោះនៅអេស្ប៉ាញអំឡុងពេល២ថ្ងៃនៃបុណ្យណូអែល</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/rihanna-hair-2019/">ម៉ូដ​សក់​ប្លែកៗ​របស់ Rihanna ក្នុង​ឆ្នាំ​២០១៩</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/traffic-accident-kpt-4/">គ្រោះថ្នាក់​ចរាចរណ៍​មួយ​បាន​កើត​​​​នៅ​ផ្លូវ​ជាតិលេខ៤ អាច​មាន​ការកក​ស្ទះ​ចរាចរណ៍</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/rape-7/">សន្តិសុខ​ខ្មែរ​ម្នាក់ ដែល​យាម​រោងចក្រ​ឲ្យ​ចិន​ ប៉ង​ចាប់​រំលោភ​ស្ត្រី​ចិន</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/phone-2/">ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%a1%e1%9e%bb%e1%9e%84-%e2%80%8b%e1%9e%9c%e1%9f%89%e1%9f%83-%e1%9e%87%e1%9e%bd%e1%9e%94-%e1%9e%8a%e1%9e%b6%e1%9e%9c-%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9f%86%e1%9e%84-%e1%9e%81%e1%9e%8e%e1%9f%88/">ឡុង ​វ៉ៃ ជួប ដាវ ​ដាំង ខណៈ ​យ៉ា​ម ​ខេមរា​ ជួប​សិង្ហៈ​ប៉​. នៅ​សង្វៀន​បាយ័ន​ស្ទឹងមានជ័យ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/cholesterol-271219/">ឮ​រហូត​ពាក្យ “កូលេស្តេរ៉ូល” ​ជា​អ្វី​ឲ្យ​ប្រាកដ ម៉េចបាន​ពាក់ព័ន្ធ​ជាមួយបេះដូង?</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="https://www.google.com/+Kampucheathmeydaily" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>                                   <li><a href="https://twitter.com/Kampuchea_Thmey" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>     <li><a href="http://cambodia-breaking-news.blogspot.com/" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/blogger.png" alt="Blogger"></a></li>                                                 </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" id="theme_logo_img" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/kpt/wp-content/uploads/2015/04/logo.png" alt="Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><a href="https://www.prasac.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampucheathmey_W720-x-H90-1.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampucheathmey_W720-x-H90-1.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampucheathmey_W720-x-H90-1.gif" border="0" /></a></p>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1130622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://kampucheathmey.com/2016/">ទំព័រដើម<span class="border-menu"></span></a></li>
<li id="menu-item-68" class="color-2 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មាន<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-73" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ<span class="border-menu"></span></a></li>
	<li id="menu-item-75" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82/">សន្តិសុខ និងសង្គម<span class="border-menu"></span></a></li>
	<li id="menu-item-70" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93-%e1%9e%93%e1%9e%99%e1%9f%84%e1%9e%94%e1%9e%b6%e1%9e%99/">នយោបាយ និង ការអភិវឌ្ឍ<span class="border-menu"></span></a></li>
	<li id="menu-item-76" class="color-2 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85/">សេដ្ឋកិច្ច និង កសិកម្ម<span class="border-menu"></span></a></li>
	<li id="menu-item-78" class="color-3 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">អន្តរជាតិ<span class="border-menu"></span></a></li>
	<li id="menu-item-86" class="color-7 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-1117757" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/kpt-plus/">KPT Plus<span class="border-menu"></span></a></li>
<li id="menu-item-85" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%b7%e1%9e%9b%e1%9f%92%e1%9e%94%e1%9f%88%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9f%e1%9e%b6%e1%9e%93%e1%9f%92%e1%9e%8f/">កម្សាន្ត<span class="border-menu"></span></a><ul class="sub-menu">	<li id="menu-item-1121452" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">សិល្បៈ<span class="border-menu"></span></a></li>
	<li id="menu-item-1121450" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/tourism/">ទេសចរណ៍<span class="border-menu"></span></a></li>
	<li id="menu-item-1121451" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/culture/">វប្បធម៌<span class="border-menu"></span></a></li>

					</ul></li>
<li id="menu-item-83" class="color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-7983" class="color-8 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%97%e1%9e%b6%e1%9e%96/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-66394" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%94%e1%9e%85%e1%9f%92%e1%9e%85%e1%9f%81%e1%9e%80%e1%9e%9c%e1%9e%b7%e1%9e%91%e1%9f%92%e1%9e%99%e1%9e%b6/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-132805" class="color-10 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kampucheathmey.com/2016/%e1%9e%a0%e1%9f%84%e1%9e%9a%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9f%92%e1%9e%8f-%e1%9f%a2%e1%9f%a0%e1%9f%a1%e1%9f%a6/">ហោរាសាស្រ្ត<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                         
                    </div>   
                    </div>
                

            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1145331 post type-post status-publish format-standard has-post-thumbnail hentry category-1 category-2 tag-869 tag-992" id="post-1145331" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a> <i class="fa fa-angle-right"></i> <span class="current">ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <noscript><img width="700" height="400" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><img width="700" height="400" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_400/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg" class="lazyload attachment-slider-feature size-slider-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1.jpg 700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-300x171.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /></div>   
</div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>27/12/2019 10:28 am</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/" rel="category tag">ព័ត៌មានជាតិ</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/" rel="category tag">សន្តិសុខ និងសង្គម</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1145331" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>បាត់ដំបង​ ៖​ ទូរស័ព្ទ​ទំនើប​ៗ​ចំនួន​៥​គ្រឿង ដែល​ម្ចាស់​បាន​ដាក់​តាំង​លក់​នៅ​ក្នុង​ទូ​កញ្ចក់​ ត្រូវ​បាន​ជន​មិន​ស្គាល់​អត្តសញ្ញាណ​សម្រុកចូល​ប្លន់ និង​ប្រមូល​យកទៅ​បាត់ ខណៈដែល​ម្ចាស់​កំពុង​អង្គុយ​លក់​នៅក្នុង​ហាង​មួយកន្លែង ដោយ​មិនទាន់​ បាន​រៀបចំ​ទុកដាក់​នៅឡើយ។</p>
<p>ករណី​ប្លន់​ទូរស័ព្ទ​នេះ​ បានកើត​ឡើង​នៅ​ម៉ោង​ប្រមាណ​៦​និង​៤៥​នាទី​ល្ងាច ​ថ្ងៃ​ទី​២៦ ខែ​ធ្នូ​ ឆ្នាំ ២០១៩ ត្រង់ ចំណុច​ក្រុម​ទី​៣​ភូមិ​ជំនីក ឃុំ​អន្លង់​វិល ស្រុក​សង្កែ ខេត្ត​បាត់ដំបង ​ដោយ​ទីតាំង​លក់​ទូរស័ព្ទ​ខាង​លើ​នេះ​ មាន​យីហោ « ស៊ី​នួន » ជា​កម្ម​សិទ្ធិ​របស់​ឈ្មោះ ផាន វណ្ណ​ឈី​ន ភេទ​ប្រុស អាយុ​២៦​ឆ្នាំ មុខរបរ​លក់ដូរ រស់នៅ​ភូមិ ឃុំ កើតហេតុ​ខាងលើ។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-e1577417193997.jpeg"><noscript><img class="alignnone size-full wp-image-1145339" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-e1577417193997.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145339" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-e1577417193997.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-1-e1577417193997.jpeg" alt="" width="700" height="525" /></a></p>
<p>តាម​ការ​រៀបរាប់​ពី​សំណាក់​ម្ចាស់​ហាង​លក់​ទូរស័ព្ទ​នេះ​ បាន​និយាយ​ប្រាប់​សមត្ថកិច្ច​ថា នៅ​មុន​ពេល​កើតហេតុ​ គឺ​មាន​ ជនសង្ស័យ ចំនួន ២ នាក់ មិន​ស្គាល់​អត្តសញ្ញាណ​ បាន​ជិះ​ម៉ូតូ​០១​គ្រឿង​មិន​ស្គាល់​ម៉ាក​មក​ឈប់​ក្បែរ​តូប​លក់​អីវ៉ាន់​ចាប់ហួយ និង លក់​ទូរស័ព្ទដៃ របស់ខ្លួន រួច​ជនសង្ស័យ​នេះ​បាន​គប់​ផាវ​គ្រាប់បែក​ចំនួន ២ គ្រាប់​ ទើប​ពួកគេ​ធ្វើ​សកម្មភាព ដោយ​បាន​យក​កូន​ពូថៅ​វាយ​លើ​កញ្ចក់​ទូ​​ដាក់​ទូរស័ព្ទ​បណ្តាល​ឲ្យ​បែក ហើយ​ក៏បាន​ប្រមូលយក​ទូរស័ព្ទដៃ​អស់​ចំនួន ៥ គ្រឿង ទើប​ពួកគេ​បើក​ម៉ូតូ​គេច​ចេញទៅ​បាត់។</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-3.jpeg"><noscript><img class="alignnone size-full wp-image-1145341" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-3-e1577417181662.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145341" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-3-e1577417181662.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-3-e1577417181662.jpeg" alt="" width="700" height="525" /></a></p>
<p>ទូរស័ព្ទ​ ដែល​បាត់បង់​រួមមាន​ ១. ម៉ា​កវី​វ៉ូ y១១​ពណ៌​ខ្មៅ ចំនួន ២ គ្រឿង ២. មាក​សាំ​ស៊ុ​ង J5 ផ្លាស់ ពណ៌​ផ្កាឈូក ចំនួន ១ គ្រឿង និង ​៣. ម៉ាក រ៉ែត​មី អិ​ច ចំនួន ២ គ្រឿង។ ដោយ​បច្ចុប្បន្ន​កម្លាំង​អធិការដ្ឋាន នគរបាល​ស្រុក​សង្កែ កំពុង​ចុះ​ប្រតិបត្តិការ​ត្រួតពិនិត្យ និង​ស្រាវជ្រាវ នៅ​ជុំវិញ​ទីតាំង​កើតហេតុ ដើម្បី​តាម​រក​អត្តសញ្ញាណ​មុខសញ្ញា​ទាំង​២ នាក់ នេះ យក​មក​ផ្ដន្ទាទោស​ តាម​ផ្លូវ​ច្បាប់៕<br />
<strong>សោ និយម​រ័ត្ន​</strong></p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-2.jpeg"><noscript><img class="alignnone size-full wp-image-1145340" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-2-e1577417188439.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145340" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-2-e1577417188439.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-2-e1577417188439.jpeg" alt="" width="700" height="525" /></a>  <a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-4-e1577417177305.jpeg"><noscript><img class="alignnone size-full wp-image-1145344" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-4-e1577417177305.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145344" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-4-e1577417177305.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-4-e1577417177305.jpeg" alt="" width="700" height="525" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-5.jpeg"><noscript><img class="alignnone size-full wp-image-1145345" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-5-e1577417173623.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145345" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-5-e1577417173623.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-5-e1577417173623.jpeg" alt="" width="700" height="525" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-6-e1577417168479.jpeg"><noscript><img class="alignnone size-full wp-image-1145346" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-6-e1577417168479.jpeg" alt="" width="700" height="525" /></noscript><img class="lazyload alignnone size-full wp-image-1145346" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-6-e1577417168479.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-6-e1577417168479.jpeg" alt="" width="700" height="525" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/%e1%9e%85%e1%9f%84%e1%9e%9a%e1%9e%86%e1%9e%80%e1%9f%8b/" rel="tag">ចោរឆក់</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%85%e1%9f%84%e1%9e%9a%e1%9e%94%e1%9f%92%e1%9e%9b%e1%9e%93%e1%9f%8b/" rel="tag">ចោរប្លន់</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/phone-2/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព%20-%20http://kampucheathmey.com/2016/phone-2/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/phone-2/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/phone-2/&title=ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/phone-2/&name=ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/phone-2/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:monolong@yahoo.com?subject=ក្រុម​ស្ទាវ​សម្រុកចូល​វាយ​កញ្ចក់​ទូ​ ប្លន់​យក​ទូរស័ព្ទ​អស់​៥​គ្រឿង​ គេចខ្លួន​ដោយ​សុវត្ថិភាព&body=http://kampucheathmey.com/2016/phone-2/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/rape-7/" id="prepost"><span>Previous Post</span>សន្តិសុខ​ខ្មែរ​ម្នាក់ ដែល​យាម​រោងចក្រ​ឲ្យ​ចិន​ ប៉ង​ចាប់​រំលោភ​ស្ត្រី​ចិន</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%a1%e1%9e%bb%e1%9e%84-%e2%80%8b%e1%9e%9c%e1%9f%89%e1%9f%83-%e1%9e%87%e1%9e%bd%e1%9e%94-%e1%9e%8a%e1%9e%b6%e1%9e%9c-%e2%80%8b%e1%9e%8a%e1%9e%b6%e1%9f%86%e1%9e%84-%e1%9e%81%e1%9e%8e%e1%9f%88/" id="nextpost"><span>Next Post</span>ឡុង ​វ៉ៃ ជួប ដាវ ​ដាំង ខណៈ ​យ៉ា​ម ​ខេមរា​ ជួប​សិង្ហៈ​ប៉​. នៅ​សង្វៀន​បាយ័ន​ស្ទឹងមានជ័យ</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://1.gravatar.com/avatar/d939db21542e202d5f1a03851a679770?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d939db21542e202d5f1a03851a679770?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_700,h_525/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/vivo-6-e1577417168479.jpeg' data-src='http://1.gravatar.com/avatar/d939db21542e202d5f1a03851a679770?s=90&#038;d=mm&#038;r=g' data-srcset='http://1.gravatar.com/avatar/d939db21542e202d5f1a03851a679770?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/mono/">មនោ</a></h5>
                                <p>ប្រសិនបើ លោក លោកស្រីចង់ចែករំលែកនូវព័ត៌មានទាន់ហេតុការណ៍ផ្សេងៗ សូមផ្ញើ អ៊ីម៉ែលមកកាន់អាសយដ្ឋានដូចដែលបានបង្ហាញខាងក្រោម។ 

សម្រាប់ការផ្សាយពាណិជ្ជកម្មលើគេហទំព័រនេះ សូមទំនាក់ទំនងតាមលេខទូរស័ព្ទៈ  012 454 575 និង 012 499 114</p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://www.kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:monolong@yahoo.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                               <li><a href="http://www.facebook.com/Kpt.Newspaper" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png"></a></li>
                                                                                              </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
 					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="http://855play.com/index.jsp?param=Registration" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/Kampujea-Tmey.gif" border="0" /></a></p>
<p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2019/11/300x250px2.jpg" border="0" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/" class="feature-image-link image_post" title="មន្ត្រីយោធាខេត្តម្នាក់ ស្រវឹងស្រាជោគជាំបើករថយន្តរេចង្កូតបុករថយន្តចតចោលលើចិញ្ចើមផ្លូវសំណាងល្អមិនមានមនុស្សគ្រោះថ្នាក់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/6f166680-3314-4aea-a95b-927b01e4a54c.jpg 1280w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/">សន្តិសុខ និងសង្គម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a%e1%9e%b8%e1%9e%99%e1%9f%84%e1%9e%92%e1%9e%b6%e1%9e%81%e1%9f%81%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%98%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b/">មន្ត្រីយោធាខេត្តម្នាក់ ស្រវឹងស្រាជោគជាំបើករថយន្តរេចង្កូតបុករថយន្តចតចោលលើចិញ្ចើមផ្លូវសំណាងល្អមិនមានមនុស្សគ្រោះថ្នាក់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>27/12/2019 8:50 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9f%89%e1%9f%84%e1%9e%84%e1%9e%82%e1%9f%84%e1%9e%9a%e1%9e%96%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7-%e1%9e%8f%e1%9e%b6%e1%9e%98%e1%9e%9c%e1%9e%b7%e1%9e%91/" class="feature-image-link image_post" title="ម៉ោងគោរពទង់​ជាតិ តាមវិទ្យុ និងទូរទស្សន៍ ត្រូវបាន​ស្នើឱ្យ​ផ្សាយ​ម៉ោងដូចគ្នា​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt10-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt10-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt10-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9f%89%e1%9f%84%e1%9e%84%e1%9e%82%e1%9f%84%e1%9e%9a%e1%9e%96%e1%9e%91%e1%9e%84%e1%9f%8b%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7-%e1%9e%8f%e1%9e%b6%e1%9e%98%e1%9e%9c%e1%9e%b7%e1%9e%91/">ម៉ោងគោរពទង់​ជាតិ តាមវិទ្យុ និងទូរទស្សន៍ ត្រូវបាន​ស្នើឱ្យ​ផ្សាយ​ម៉ោងដូចគ្នា​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 5:04 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/people-mad-man-proposed-girlfriend/" class="feature-image-link image_post" title="អត់​ពេល​សុំ​រៀប​ការ បុរស​ជា​គូស្នេហ៍​សុំ​ពេល​នាង​កំពុង​រត់​ម៉ារ៉ាតុង បាន​ពាក់​កណ្ដាល​ផ្លូវ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/ម៉ារ៉ាតុង-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/ម៉ារ៉ាតុង-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/ម៉ារ៉ាតុង-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%a2%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%9a%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានអន្តរជាតិ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/people-mad-man-proposed-girlfriend/">អត់​ពេល​សុំ​រៀប​ការ បុរស​ជា​គូស្នេហ៍​សុំ​ពេល​នាង​កំពុង​រត់​ម៉ារ៉ាតុង បាន​ពាក់​កណ្ដាល​ផ្លូវ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 4:34 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9f%92%e1%9e%96%e1%9e%b6%e1%9e%93%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%80%e1%9e%93%e1%9f%92%e1%9e%9b%e1%9f%82%e1%9e%84-%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%98%e1%9e%94%e1%9e%8e%e1%9f%92/" class="feature-image-link image_post" title="ស្ពានមួយ​កន្លែង ​តាមបណ្តោយផ្លូវជាតិលេខ២ បានបាក់ដោយសារ​រថយន្ត​ដឹកដីធុនធ្ងន់បើក​កាត់​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt-kandal-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt-kandal-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt-kandal-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81-%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/">សន្តិសុខ និងសង្គម</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9f%92%e1%9e%96%e1%9e%b6%e1%9e%93%e1%9e%98%e1%9e%bd%e1%9e%99%e2%80%8b%e1%9e%80%e1%9e%93%e1%9f%92%e1%9e%9b%e1%9f%82%e1%9e%84-%e2%80%8b%e1%9e%8f%e1%9e%b6%e1%9e%98%e1%9e%94%e1%9e%8e%e1%9f%92/">ស្ពានមួយ​កន្លែង ​តាមបណ្តោយផ្លូវជាតិលេខ២ បានបាក់ដោយសារ​រថយន្ត​ដឹកដីធុនធ្ងន់បើក​កាត់​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 4:17 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%bb%e1%9e%81%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%b2%e1%9f%92%e1%9e%99/" class="feature-image-link image_post" title="ប្រមុខរាជរដ្ឋាភិបាលឲ្យខិតខំថែរក្សាសំណង់ដែលមានអាយុកាលលើសពី៥០ឆ្នាំឡើងទៅ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt009-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt009-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/Feature-kpt009-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%98%e1%9e%bb%e1%9e%81%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b6%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9e%b2%e1%9f%92%e1%9e%99/">ប្រមុខរាជរដ្ឋាភិបាលឲ្យខិតខំថែរក្សាសំណង់ដែលមានអាយុកាលលើសពី៥០ឆ្នាំឡើងទៅ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 3:29 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b-%e1%9e%85%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9f%96-%e1%9e%8a%e1%9e%be%e1%9e%98%e1%9f%92%e1%9e%94%e1%9e%b8/" class="feature-image-link image_post" title="លោក​ ស៊ុន​ ចាន់​៖ ដើម្បី​​ការងារ​ជោគជ័យ​មន្ត្រី​ថ្មី​គួរ​ មាន​បួន​​ចំណុច​​​នេះ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/IMG_20191226_130320_961-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/IMG_20191226_130320_961-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/IMG_20191226_130320_961-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80%e2%80%8b-%e1%9e%9f%e1%9f%8a%e1%9e%bb%e1%9e%93%e2%80%8b-%e1%9e%85%e1%9e%b6%e1%9e%93%e1%9f%8b%e2%80%8b%e1%9f%96-%e1%9e%8a%e1%9e%be%e1%9e%98%e1%9f%92%e1%9e%94%e1%9e%b8/">លោក​ ស៊ុន​ ចាន់​៖ ដើម្បី​​ការងារ​ជោគជ័យ​មន្ត្រី​ថ្មី​គួរ​ មាន​បួន​​ចំណុច​​​នេះ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 1:45 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e1%9f%a6%e1%9f%a0%e1%9f%a0%e1%9e%a0%e1%9e%b7%e1%9e%80/" class="feature-image-link image_post" title="ស្រូវប្រាំងចំនួន៦០០ហិកតានៅខេត្តព្រៃវែងត្រូវបានសង្រ្គោះ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-1024x767.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-768x575.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-1024x767.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14-768x575.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/photo_2019-12-25_10-08-14.jpg 1280w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%80%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%98/">កសិកម្ម</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9f%92%e1%9e%9a%e1%9e%bc%e1%9e%9c%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%b6%e1%9f%86%e1%9e%84%e1%9e%85%e1%9f%86%e1%9e%93%e1%9e%bd%e1%9e%93%e1%9f%a6%e1%9f%a0%e1%9f%a0%e1%9e%a0%e1%9e%b7%e1%9e%80/">ស្រូវប្រាំងចំនួន៦០០ហិកតានៅខេត្តព្រៃវែងត្រូវបានសង្រ្គោះ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 9:30 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="appear_animation">
<a  href="http://kampucheathmey.com/2016/missing-people-from-the-2010s/" class="feature-image-link image_post" title="​មនុសុ្ស ៦​នាក់​ដែល​​បាត់​ខ្លួន​​រាប់​ឆ្នាំ តែ​ក៏​នៅ​មាន​ជីវិត​ពេល​រក​ឃើញ​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/27649815295_f398bf4311_k-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/27649815295_f398bf4311_k-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2019/12/27649815295_f398bf4311_k-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#f9b4b4 " href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT Plus</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/missing-people-from-the-2010s/">​មនុសុ្ស ៦​នាក់​ដែល​​បាត់​ខ្លួន​​រាប់​ឆ្នាំ តែ​ក៏​នៅ​មាន​ជីវិត​ពេល​រក​ឃើញ​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>26/12/2019 9:27 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"></div>
            <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាស័យដ្ធាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរស័ព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> រក្សាសិទ្ធិដោយ កម្ពុជាថ្មី</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:c}){supportsWebP&&['data-src','data-srcset'].forEach(function(a){attr=c.getAttribute(a),null!==attr&&c.setAttribute(a,attr.replace(/\/client\//,'/client/to_webp,'))})});</script><script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"030c85dd16"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1577426034'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/marquee.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/fluidvids.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-content/themes/nanomag/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>



</body>
</html>