<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ | Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/09/8-4.jpg" />		
			<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-133179422-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-133179422-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=010338c959af164faebc26f590eef2ea"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1599565573' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=010338c959af164faebc26f590eef2ea' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>



<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kampucheathmey.com\/2016","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/kampucheathmey.com\/2016\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>




<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-140947389-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kampucheathmey.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-140947389-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="http://kampucheathmey.com/2016/wp-json/" /><link rel="alternate" type="application/json" href="http://kampucheathmey.com/2016/wp-json/wp/v2/posts/1286989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='លោក កាំ​ង ម៉ូ​នី​កា ៖ ​សមាជិក​ភាគច្រើន​របស់​GMAC​ ពុំ​មាន​លទ្ធភាព​ដំឡើង​ប្រាក់​ឈ្នួល​តាម​ការ​ស្នើ​សុំ​របស់​ភាគី​សហជីព​ទេ' href='http://kampucheathmey.com/2016/googlenews-mr-kaing-monica/' />
<link rel='next' title='ចិន នៅតែរក្សាស្ថានភាពរាតត្បាតកូវីដ ១៩ បានល្អខ្លាំង និងប្តេជ្ញាជួយបណ្តាប្រទេសផ្សេងទៀត' href='http://kampucheathmey.com/2016/china-confirms-10-new-covid-19/' />

<link rel="canonical" href="http://kampucheathmey.com/2016/tbong-khmum-province-3/" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1286989' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ftbong-khmum-province-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ftbong-khmum-province-3%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/tbong-khmum-province-3/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-140947389-1');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140947389-1');
</script>

<meta name="generator" content="Site Kit by Google 1.15.0" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/tbong-khmum-province-3/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7956160737713335",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1286989 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218284"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268015"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-2/">អភិបាល​រាជធានី​និង​លោកស្រី នា​ល្ងាច​ថ្ងៃទី​០៨​កញ្ញា​នេះ អញ្ជើញ​ក្នុង​ពិធីបុណ្យ​កាន់បិណ្ឌ​វេន​ទី​០៧ នៅ​វត្ត​សន្តិ​វន្ត​ហៅ​វត្ត​ទួល​អស់លោក</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84-2/">ថ្នាក់ដឹកនាំ​ក្រសួង​សង្គមកិច្ច ចុះ​ពិនិត្យ​ទីតាំង​សាងសង់ និង​ជួសជុល​អគារ​មណ្ឌល​ទ​ទួល​ជនរងគ្រោះ​ដោយ​អំពើ​ជួញដូរ​មនុស្ស និង​រំលោភបំពាន​ផ្លូវភេទ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/foreign-journalists-forced-to-leave-china-as-diplomatic-tensions-worsen/">អ្នកកាសែតលោកខាងលិចត្រូវបង្ខំចេញ​ពីប្រទេសចិន ក្រោយស្ថានភាពចិន-អាមេរិក កាន់តែតានតឹង</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%82%e1%9e%b6%e1%9f%86-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92/">លោក គង់ គាំ ប្រកាស​គាំទ្រ​លោក សុន ឆ័យ និង​លោក អ៊ូ ច័ន្ទ​រ័ត្ន ដែល​ទទួលបាន​សិទ្ធិ​ធ្វើ​នយោបាយ​ឡើងវិញ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/hanoi-imposes-14-day-compulsory-quarantine-for-returnees-from-danang/">វៀតណាមការពារខ្លាំង ធ្វើចក្តាឡីស័កពលរដ្ឋចេញពីដាណាង ១៤ថ្ងៃ ដូចអ្នកមកពីបរទេសដែរ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/google-news-ferby-gang/">សប្បាយទៀតហើយ! ស្រីស្អាតក្រុម Ferby Gang នាំគ្នាដើរកម្សាន្តសមុទ្រ យកទាំងអ្នកពិសេសទៅដែរ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/newstoday-tajmahal/">ថ្វីបើកូវីដនៅតែវាយលុកខ្លាំងក៏ដោយ ឥណ្ឌាបង្ខំចិត្តបើកប្រាសាទ Taj Mahal ឡើងវិញដើម្បីជួយសេដ្ឋកិច្ច</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/newstoday-equipment-support/">ក្រសួងសុខាភិបាល​ ទទួល​បាន​ឧបករណ៍​ សម្រាប់​ប្រមូល​សំណាក​ជំងឺ​កូ​វីដ​-១៩ ចំនួន ៣ ០០០​ឈុត</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/china-confirms-10-new-covid-19/">ចិន នៅតែរក្សាស្ថានភាពរាតត្បាតកូវីដ ១៩ បានល្អខ្លាំង និងប្តេជ្ញាជួយបណ្តាប្រទេសផ្សេងទៀត</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/tbong-khmum-province-3/">ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/googlenews-mr-kaing-monica/">លោក កាំ​ង ម៉ូ​នី​កា ៖ ​សមាជិក​ភាគច្រើន​របស់​GMAC​ ពុំ​មាន​លទ្ធភាព​ដំឡើង​ប្រាក់​ឈ្នួល​តាម​ការ​ស្នើ​សុំ​របស់​ភាគី​សហជីព​ទេ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/latest-news-python-found-napping12/">(មានវីដេអូ) ៖ ពស់ថ្លាន់ប្រវែងជិត ២ ម៉ែត្រត្រូវបានប្រទះឃើញនៅលើគ្រែរបស់ក្មេង</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/newstoday-summon-kpt1/">អគ្គនាយកដ្ឋាន​ពន្ធដារ កោះ​អញ្ជើញ​នាយក​ក្រុមហ៊ុន សាន់ នី​ម៉ិច ចូលខ្លួន​ដើម្បី​ដោះស្រាយ​បំណុល​ពន្ធ​រដ្ឋ​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/rice-5/">នាខែសីហា មានដំណាំស្រូវជាង១០ម៉ឺនហិកតា រងផលប៉ះពាល់ដោយគ្រោះធម្មជាតិ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/hotnews-former-opposition-member-summoned/">កោះហៅ​​អតីត​សមាជិក​គណបក្ស​ប្រឆាំង​ម្នាក់ ​ចូល​បំភ្លឺ​ដំណើររឿង​បរិហារកេរ្តិ៍​ជា​សាធារណៈ ​និង​ញុះញង់​</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/newstoday-summon/">អគ្គនាយកដ្ឋាន​ពន្ធដារ កោះ​អញ្ជើញ​នាយក​ក្រុមហ៊ុន គង់ ស្រ៊ុ​ង អ៊ីម​ផត អិច​ផត ចូលខ្លួន​ដើម្បី​ដោះស្រាយ​បំណុល​ពន្ធ​រដ្ឋ​</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>                                                            <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li>     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><?php echo do_shortcode('[cm_ad_changer campaign_id="2" debug="1"]'); ?></p>
</div>
		  
  
  <!--  Top Add KampucheaThmey -->
    <div id="acc_div0872e861c21fcd7ab7bed1052eaf40cb"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1599565573",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"2\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "0872e861c21fcd7ab7bed1052eaf40cb",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div0872e861c21fcd7ab7bed1052eaf40cb").after(response.html);
                                jQuery("#acc_div0872e861c21fcd7ab7bed1052eaf40cb").remove();
                                cm_init_slider0872e861c21fcd7ab7bed1052eaf40cb();cm_bind_click_banner0872e861c21fcd7ab7bed1052eaf40cb();})</script><script type="text/javascript">
            function cm_bind_click_banner0872e861c21fcd7ab7bed1052eaf40cb(){
                    var currentEl = jQuery(".acc_banner_link0872e861c21fcd7ab7bed1052eaf40cb");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 2, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner0872e861c21fcd7ab7bed1052eaf40cb(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 2,
                                                banner_id: jQuery(".acc_banner_link0872e861c21fcd7ab7bed1052eaf40cb").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider0872e861c21fcd7ab7bed1052eaf40cb(){}</script>    
   <!--  End Add KampucheaThmey -->  
   

  
    </div>
        
</div>

</div>




                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li id="menu-item-1218284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1268015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://kampucheathmey.com/2016/%e1%9e%93%e1%9e%b6%e1%9e%99%e1%9e%80%e1%9e%9a%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%98%e1%9e%93%e1%9f%92%e1%9e%8a%e1%9f%92%e1%9e%9a%e1%9e%b8%e2%80%8b%e1%9e%87%e1%9f%86%e1%9e%9a%e1%9e%bb%e1%9e%89%e2%80%8b/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <!--a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a -->
  
  
    
    
  <!----- KampucheaThmey Ads--->
<br />
    <div align="center"><div id="acc_div127eded29b52a82e5616638bbe5d3784"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1599565573",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"5\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";s:5:\"CM Ad\";s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "127eded29b52a82e5616638bbe5d3784",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div127eded29b52a82e5616638bbe5d3784").after(response.html);
                                jQuery("#acc_div127eded29b52a82e5616638bbe5d3784").remove();
                                cm_init_slider127eded29b52a82e5616638bbe5d3784();cm_bind_click_banner127eded29b52a82e5616638bbe5d3784();})</script><script type="text/javascript">
            function cm_bind_click_banner127eded29b52a82e5616638bbe5d3784(){
                    var currentEl = jQuery(".acc_banner_link127eded29b52a82e5616638bbe5d3784");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 5, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner127eded29b52a82e5616638bbe5d3784(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 5,
                                                banner_id: jQuery(".acc_banner_link127eded29b52a82e5616638bbe5d3784").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider127eded29b52a82e5616638bbe5d3784(){}</script></div>


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1286989 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news category-39353 tag-24371 tag-38127" id="post-1286989" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a> <i class="fa fa-angle-right"></i> <span class="current">ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ</span></div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>8/9/2020 4:11 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/hot-news/" rel="category tag">ថ្មី</a>, <a href="http://kampucheathmey.com/2016/category/hot-news/%e1%9e%9f%e1%9e%93%e1%9f%92%e1%9e%8f%e1%9e%b7%e1%9e%9f%e1%9e%bb%e1%9e%81%e1%9e%9f%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%98/" rel="category tag">សន្តិសុខសង្គម</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1286989" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p><strong>ភ្នំពេញ ៖</strong> យុវជនម្នាក់ ត្រូវបានសមត្ថកិច្ចនគរបាល ខេត្តត្បូងឃ្មុំ ឃាត់ខ្លួន នារសៀលថ្ងៃទី៨ ខែកញ្ញា ឆ្នាំ២០២០ បន្ទាប់ពីយុវជនរូបនេះ បានបង្ហោះក្នុងប្រព័ន្ធ TIK TOK ថា អង្គរវត្ត​​​ មិនមែនជារបស់ខ្មែរ ។</p>
<p>លោកឧត្តមសេនីយ៍ទោ បែន រ័ត្ន ស្នងការនគរបាល ខេត្តត្បូងឃ្មុំ បានប្រាប់គេហទំព័រ កម្ពុជាថ្មី ថា យុវជនដែលបានឃាត់ខ្លួនមានឈ្មោះ ញ៉ែល ធារីណា អាយុ២៣ឆ្នាំ រស់នៅភូមិគោកស្រុក ឃុំគោកស្រុក ស្រុកតំបែរ ខេត្តត្បូងឃ្មុំ។</p>
<p>លោកស្នងការនគរបាល ខេត្តត្បូងឃ្មុំ បញ្ជាក់ថា យុវជនរូបនេះ កំពុងស្ថិតក្រោមការសាកសួរពីនគរបាលជំនាញ ដើម្បីចាត់វិធានការបន្ត៕</p>
<p><strong>ចុចអាន ៖ <a href="http://kampucheathmey.com/2016/%e2%80%8bnational-police/">សមត្ថកិច្ច ត្រៀម​ចុះ​បិទ​យានដ្ឋាន ​កែច្នៃ​យានយន្ត​ខុសច្បាប់</a></strong></p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg"><noscript><img class="aligncenter wp-image-1286996 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_574/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg" alt="" width="574" height="960" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_574/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg 574w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_179/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n-179x300.jpg 179w" sizes="(max-width: 574px) 100vw, 574px" /></noscript><img class="lazyload aligncenter wp-image-1286996 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_574,h_960/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_574/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg" alt="" width="574" height="960" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_574/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n.jpg 574w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_179/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/118883529_3306368266255427_856967585158226945_n-179x300.jpg 179w" data-sizes="(max-width: 574px) 100vw, 574px" /></a></p>
<p>&nbsp;</p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%9b%e1%9e%b6%e1%9f%86%e1%9e%84%e2%80%8b%e1%9e%93%e1%9e%82%e1%9e%9a%e1%9e%94%e1%9e%b6%e1%9e%9b/" rel="tag">កម្លាំង​នគរបាល</a> <a href="http://kampucheathmey.com/2016/tag/%e1%9e%83%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%93/" rel="tag">ឃាត់ខ្លន</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/tbong-khmum-province-3/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ%20-%20http://kampucheathmey.com/2016/tbong-khmum-province-3/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/tbong-khmum-province-3/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/tbong-khmum-province-3/&title=ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/tbong-khmum-province-3/&name=ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/tbong-khmum-province-3/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:Bodola.Fm@gmail.com?subject=ឃាត់ខ្លួនយុវជនម្នាក់ ដែលនិយាយថា អង្គរវត្ត​មិនមែនជារបស់ខ្មែរ&body=http://kampucheathmey.com/2016/tbong-khmum-province-3/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/china-confirms-10-new-covid-19/" id="prepost"><span>Previous Post</span>ចិន នៅតែរក្សាស្ថានភាពរាតត្បាតកូវីដ ១៩ បានល្អខ្លាំង និងប្តេជ្ញាជួយបណ្តាប្រទេសផ្សេងទៀត</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/googlenews-mr-kaing-monica/" id="nextpost"><span>Next Post</span>លោក កាំ​ង ម៉ូ​នី​កា ៖ ​សមាជិក​ភាគច្រើន​របស់​GMAC​ ពុំ​មាន​លទ្ធភាព​ដំឡើង​ប្រាក់​ឈ្នួល​តាម​ការ​ស្នើ​សុំ​របស់​ភាគី​សហជីព​ទេ</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://0.gravatar.com/avatar/35f9fc0005c7f3beeb7cffe0db9034e1?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/35f9fc0005c7f3beeb7cffe0db9034e1?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://0.gravatar.com/avatar/35f9fc0005c7f3beeb7cffe0db9034e1?s=90&#038;d=mm&#038;r=g' data-srcset='http://0.gravatar.com/avatar/35f9fc0005c7f3beeb7cffe0db9034e1?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/bodola/">Bo Doula</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                                                               <li><a href="mailto:Bodola.Fm@gmail.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/general-commissioner-of-national-police/" class="feature-link" title="អគ្គស្នងការ ៖ មិន​មាន​មុខ​តំណែង​ធ្លាក់ពីលើមេឃនោះទេ">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/7-6-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/7-6-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/7-6-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/general-commissioner-of-national-police/">អគ្គស្នងការ ៖ មិន​មាន​មុខ​តំណែង​ធ្លាក់ពីលើមេឃនោះទេ</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>7/9/2020 12:16 pm</span></p>    </div>


                                                        

                            <div class="feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/arrested-seam-reap-kpt/" class="feature-link" title="ជនសង្ស័យម្នាក់ចូលទៅរុញរូបសំណាកព្រះអង្គចេកព្រះអង្គចម ត្រូវនគរបាលឃាត់ខ្លួន">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/Feature-kpt888-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/Feature-kpt888-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/Feature-kpt888-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/arrested-seam-reap-kpt/">ជនសង្ស័យម្នាក់ចូលទៅរុញរូបសំណាកព្រះអង្គចេកព្រះអង្គចម ត្រូវនគរបាលឃាត់ខ្លួន</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>18/8/2020 8:45 pm</span></p>    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns ">     
    <div class="image_post feature-item">
                   <a  href="http://kampucheathmey.com/2016/police-sr/" class="feature-link" title="មេប៉ូលីសខេត្តម្នាក់ សុំទោសរឿងប្រជាការពារពាក់ឯកសណ្ឋាននគរបាលជាតិ">              
<noscript><img width="400" height="260" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9111-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></noscript><img width="400" height="260" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9111-400x260.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_400,h_260/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/Feature9111-400x260.jpg" class="lazyload attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="http://kampucheathmey.com/2016/police-sr/">មេប៉ូលីសខេត្តម្នាក់ សុំទោសរឿងប្រជាការពារពាក់ឯកសណ្ឋាននគរបាលជាតិ</a></h3>      
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>24/6/2020 1:39 pm</span></p>    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-full wp-image-1238962" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-full wp-image-1238962" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-2/" class="feature-image-link image_post" title="អភិបាល​រាជធានី​និង​លោកស្រី នា​ល្ងាច​ថ្ងៃទី​០៨​កញ្ញា​នេះ អញ្ជើញ​ក្នុង​ពិធីបុណ្យ​កាន់បិណ្ឌ​វេន​ទី​០៧ នៅ​វត្ត​សន្តិ​វន្ត​ហៅ​វត្ត​ទួល​អស់លោក">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-e5-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-e5-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-e5-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%a2%e1%9e%97%e1%9e%b7%e1%9e%94%e1%9e%b6%e1%9e%9b%e2%80%8b%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9e%92%e1%9e%b6%e1%9e%93%e1%9e%b8%e2%80%8b%e1%9e%93%e1%9e%b7%e1%9e%84%e2%80%8b%e1%9e%9b%e1%9f%84%e1%9e%80-2/">អភិបាល​រាជធានី​និង​លោកស្រី នា​ល្ងាច​ថ្ងៃទី​០៨​កញ្ញា​នេះ អញ្ជើញ​ក្នុង​ពិធីបុណ្យ​កាន់បិណ្ឌ​វេន​ទី​០៧ នៅ​វត្ត​សន្តិ​វន្ត​ហៅ​វត្ត​ទួល​អស់លោក</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 6:41 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84-2/" class="feature-image-link image_post" title="ថ្នាក់ដឹកនាំ​ក្រសួង​សង្គមកិច្ច ចុះ​ពិនិត្យ​ទីតាំង​សាងសង់ និង​ជួសជុល​អគារ​មណ្ឌល​ទ​ទួល​ជនរងគ្រោះ​ដោយ​អំពើ​ជួញដូរ​មនុស្ស និង​រំលោភបំពាន​ផ្លូវភេទ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-b3-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-b3-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-b3-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%8a%e1%9e%b9%e1%9e%80%e1%9e%93%e1%9e%b6%e1%9f%86%e2%80%8b%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%9f%e1%9e%bd%e1%9e%84%e2%80%8b%e1%9e%9f%e1%9e%84-2/">ថ្នាក់ដឹកនាំ​ក្រសួង​សង្គមកិច្ច ចុះ​ពិនិត្យ​ទីតាំង​សាងសង់ និង​ជួសជុល​អគារ​មណ្ឌល​ទ​ទួល​ជនរងគ្រោះ​ដោយ​អំពើ​ជួញដូរ​មនុស្ស និង​រំលោភបំពាន​ផ្លូវភេទ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 6:10 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%82%e1%9e%b6%e1%9f%86-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92/" class="feature-image-link image_post" title="លោក គង់ គាំ ប្រកាស​គាំទ្រ​លោក សុន ឆ័យ និង​លោក អ៊ូ ច័ន្ទ​រ័ត្ន ដែល​ទទួលបាន​សិទ្ធិ​ធ្វើ​នយោបាយ​ឡើងវិញ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-a2-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-a2-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-08-20-a2-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%9b%e1%9f%84%e1%9e%80-%e1%9e%82%e1%9e%84%e1%9f%8b-%e1%9e%82%e1%9e%b6%e1%9f%86-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%80%e1%9e%b6%e1%9e%9f%e2%80%8b%e1%9e%82%e1%9e%b6%e1%9f%86%e1%9e%91%e1%9f%92/">លោក គង់ គាំ ប្រកាស​គាំទ្រ​លោក សុន ឆ័យ និង​លោក អ៊ូ ច័ន្ទ​រ័ត្ន ដែល​ទទួលបាន​សិទ្ធិ​ធ្វើ​នយោបាយ​ឡើងវិញ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 5:50 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e2%80%8bnational-police/" class="feature-image-link image_post" title="សមត្ថកិច្ច ត្រៀម​ចុះ​បិទ​យានដ្ឋាន ​កែច្នៃ​យានយន្ត​ខុសច្បាប់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/5-7-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/5-7-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/5-7-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e2%80%8bnational-police/">សមត្ថកិច្ច ត្រៀម​ចុះ​បិទ​យានដ្ឋាន ​កែច្នៃ​យានយន្ត​ខុសច្បាប់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 3:04 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/hotnews-fragrant-coconut-kpt/" class="feature-image-link image_post" title="ដូង​ក្រអូប​កំពុង​ពេញ​និយម នៅក្នុងប្រទេសកម្ពុជា">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/p10-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/p10-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/p10-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%80%e1%9e%b7%e1%9e%85%e1%9f%92%e1%9e%85%e1%9e%81%e1%9f%92%e1%9e%93%e1%9e%b6%e1%9e%8f%e1%9e%8f%e1%9e%bc%e1%9e%85/">សេដ្ឋកិច្ចខ្នាតតូច</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/hotnews-fragrant-coconut-kpt/">ដូង​ក្រអូប​កំពុង​ពេញ​និយម នៅក្នុងប្រទេសកម្ពុជា</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 2:38 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/samdech-hun-sen/" class="feature-image-link image_post" title="សម្ដេច តេជោ នាយករដ្ឋមន្ត្រី អំពាវនាវ​ ឲ្យប្រកាន់ភ្ជាប់នូវ​ការ​អនុវត្ត​វិធានការ​សុវត្ថិភាព">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/4-7-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/4-7-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/4-7-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/samdech-hun-sen/">សម្ដេច តេជោ នាយករដ្ឋមន្ត្រី អំពាវនាវ​ ឲ្យប្រកាន់ភ្ជាប់នូវ​ការ​អនុវត្ត​វិធានការ​សុវត្ថិភាព</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 12:15 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/hotnews-chickens-outbreak/" class="feature-image-link image_post" title="ករណី​ផ្ទុះ​ជំងឺ​គ្រុន​ឈី​ក នៅ​ស្រុក​មង្គល​បូរី អ្នក​សង្ស័យ​៤៩​នាក់ ត្រូវ​បញ្ជូន​ទៅ​កាន់​មន្ទីរ​​ពេទ្យ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/P7-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/P7-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/P7-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/hotnews-chickens-outbreak/">ករណី​ផ្ទុះ​ជំងឺ​គ្រុន​ឈី​ក នៅ​ស្រុក​មង្គល​បូរី អ្នក​សង្ស័យ​៤៩​នាក់ ត្រូវ​បញ្ជូន​ទៅ​កាន់​មន្ទីរ​​ពេទ្យ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>8/9/2020 11:00 am</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/drugs-nationwide/" class="feature-image-link image_post" title="គ្រឿងញៀន​ទូទាំង​ប្រទេស​ថ្ងៃទី៧កញ្ញានេះ កើតឡើង​៨ករណី​ ឃាត់ខ្លួន​ជន​សង្ស័យ១៩នាក់​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-07-2020-f-full-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-07-2020-f-full-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/09/T-09-07-2020-f-full-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%91%e1%9e%bc%e1%9e%91%e1%9f%85/">ជាតិទូទៅ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/drugs-nationwide/">គ្រឿងញៀន​ទូទាំង​ប្រទេស​ថ្ងៃទី៧កញ្ញានេះ កើតឡើង​៨ករណី​ ឃាត់ខ្លួន​ជន​សង្ស័យ១៩នាក់​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>7/9/2020 8:35 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-25" class="widget widget_text"><div class="widget-title"><h2>code from client</h2></div>			<div class="textwidget"><p><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script></p>
<div id="sas_44269"></div>
<p><script type="application/javascript"><br />
var sas = sas || {};<br />
sas.cmd = sas.cmd || [];<br />
sas.cmd.push(<br />
function () {<br />
sas.call(<br />
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },<br />
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }<br />
);<br />
}<br />
);<br />
</script></p>
</div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script>





<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"33452eaf7f"};
/* ]]> */
</script>




<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
















<!--NEW ATM Code:-->

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; document.head.appendChild(script_tag);
</script>


<script defer src="http://kampucheathmey.com/2016/wp-content/cache/autoptimize/js/autoptimize_8f009360bb3fa7051a9f7f894d5feed1.js"></script></body>
</html>