<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត | Kampuchea Thmey</title>
<meta name="description" content="Kampuchea Thmey Newspaper is leading provider of Cambodia Breaking News Cambodia Entertainment News Cambodia Sport News Cambodia Political News" />
    <meta name="keywords" content="Cambodia Breaking News, Cambodia Entertainment News, Cambodia Sport News, Cambodia Political News, Breaking News Cambodia, Entertainment News Cambodia, Sport News Cambodia" />
    <meta property="fb:pages" content="210982625602535" />
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
        
        
        
        <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N607u1FYxz20cv", domain:"kampucheathmey.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N607u1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
        
        
        
                    <link rel="shortcut icon" href="http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" type="image/x-icon" />       
    
				<meta property="og:image" content="http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg" />		
			<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Feed" href="http://kampucheathmey.com/2016/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kampuchea Thmey &raquo; Comments Feed" href="http://kampucheathmey.com/2016/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-133179422-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-133179422-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kampucheathmey.com\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=3179f7dc91bbb03e597d34ed65aaabac"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='accordion_slider_pro_site_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/accordion_slider_pro.css?ver=3179f7dc91bbb03e597d34ed65aaabac' type='text/css' media='all' />
<link rel='stylesheet' id='lbg_accordion_slider_pro_prettyPhoto_css-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/accordion_slider_pro/accordion_slider_pro/css/prettyPhoto.css?ver=3179f7dc91bbb03e597d34ed65aaabac' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1597620280' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://kampucheathmey.com/2016/wp-includes/css/dist/block-library/style.min.css?ver=3179f7dc91bbb03e597d34ed65aaabac' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-ouibounce-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/ouibounce.css?ver=3179f7dc91bbb03e597d34ed65aaabac' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/gumby.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/owl.theme.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/css/responsive.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://kampucheathmey.com/2016/wp-content/themes/nanomag/custom_style.php?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cm-ad-changer-frontend-css'  href='http://kampucheathmey.com/2016/wp-content/plugins/cm-ad-changer-server-pro/assets/css/style.css?ver=3179f7dc91bbb03e597d34ed65aaabac' type='text/css' media='all' />
<script type='text/javascript' src='http://kampucheathmey.com/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>



<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/kampucheathmey.com\/2016","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' id='cm-ad-changer-scripts-frontend-js-extra'>
/* <![CDATA[ */
var cmac_data = {"ajaxurl":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","pluginurl":"http:\/\/kampucheathmey.com\/2016\/wp-content\/plugins\/cm-ad-changer-server-pro"};
/* ]]> */
</script>




<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-140947389-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["kampucheathmey.com"]} );
gtag('js', new Date());
gtag('config', 'UA-140947389-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="http://kampucheathmey.com/2016/wp-json/" /><link rel="alternate" type="application/json" href="http://kampucheathmey.com/2016/wp-json/wp/v2/posts/1277662" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kampucheathmey.com/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kampucheathmey.com/2016/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='បញ្ចប់សិក្ខាសាលាស្តីពី “ការរៀបចំផែនការ និង ទ្រឹស្តីហាត់ហ្វឹកហ្វឺន”' href='http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%96%e1%9e%b8/' />
<link rel='next' title='ប្រជាការពារភូមិ នៅក្រុងប៉ោយប៉ែតចំនួន១០០នាក់ បានទទួលអំណោយ' href='http://kampucheathmey.com/2016/poiy-poet-cambodia-kpt/' />

<link rel="canonical" href="http://kampucheathmey.com/2016/toilet-rural-area-kpt/" />
<link rel='shortlink' href='http://kampucheathmey.com/2016/?p=1277662' />
<link rel="alternate" type="application/json+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ftoilet-rural-area-kpt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kampucheathmey.com/2016/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkampucheathmey.com%2F2016%2Ftoilet-rural-area-kpt%2F&#038;format=xml" />
			<meta property="fb:pages" content="210982625602535" />
							<meta property="ia:markup_url" content="http://kampucheathmey.com/2016/toilet-rural-area-kpt/?ia_markup=1" />
				
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-140947389-1');
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140947389-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140947389-1');
</script>

<meta name="generator" content="Site Kit by Google 1.14.0" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://kampucheathmey.com/2016/toilet-rural-area-kpt/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7956160737713335",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<style type="text/css" id="wp-custom-css">
			.single-post-title.heading_post_title {
	text-transform: lowercase !important;
}

.feature-post-list .feature-post-title{
	
	text-transform: lowercase !important;
}

		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-1277662 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="content_nav">
        <div id="nav">
	  	<ul id="menu-main-menu-kpt" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1187610"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187611"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187612"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187613"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187614"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187615"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187616"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187617"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187618"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187619"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1187620"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218284"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268015"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    
<div id="sb-site" class="body_wraper_full">     			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

              <div class="news_ticker_wrapper">
<div class="row">
<div class="twelve columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">BREAKING NEWS</div></div>
   <div class="marquee" id="mycrawler">
           
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%98%e1%9e%80%e1%9e%9f%e1%9f%92%e1%9e%82%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%98%e1%9e%a0%e1%9e%b6%e1%9e%9f%e1%9f%81%e1%9e%8a%e1%9f%92%e1%9e%8b%e1%9e%b8%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9f%92%e1%9e%9a/">មកស្គាល់មហាសេដ្ឋីស្ត្រីជើងខ្លាំង ក្នុងវិស័យបច្ចេកវិទ្យានាង​ Sherly Sandberg</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%9f%e1%9e%89%e1%9f%92%e1%9e%89%e1%9e%b6%e1%9e%8a%e1%9f%82%e1%9e%9b%e2%80%8b%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%b6%e1%9e%89%e1%9e%90%e1%9e%b6%e2%80%8b%e1%9e%a2%e1%9f%92%e1%9e%93%e1%9e%80/">សញ្ញាដែល​បង្ហាញថា​អ្នកគ្មានថ្ងៃបានបេះដូងនាងទោះប្រឹងយ៉ាងណាក្តី</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/traffic-accident-preah-sihanok-kpt/">ទូរស័ព្ទ​ប្រាប់ប្រាប់កូនឱ្យ​ចាំទទួល ស្រាប់តែទ្បានកិនស្លាប់ទាំង២នាក់ប្តីប្រពន្ធ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/h-e-manet-team-kpt-cambodia/">ក្រុមជំនួយការលោក ហ៊ុន ម៉ាណែត នាំយកសម្ភារអំណោយ និងដាំដុះកូនឈើប្រណិត៦០០ដើមនៅវត្តតាពៅ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/poiy-poet-cambodia-kpt/">ប្រជាការពារភូមិ នៅក្រុងប៉ោយប៉ែតចំនួន១០០នាក់ បានទទួលអំណោយ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/toilet-rural-area-kpt/">ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%96%e1%9e%b8/">បញ្ចប់សិក្ខាសាលាស្តីពី “ការរៀបចំផែនការ និង ទ្រឹស្តីហាត់ហ្វឹកហ្វឺន”</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e1%9f%a1%e1%9f%a6%e1%9e%81%e1%9f%82%e1%9e%9f%e1%9e%b8%e1%9e%a0%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85/">ថ្ងៃទី១៦ខែសីហា សមត្ថកិច្ចបង្ក្រាបគ្រឿងញៀន១៣ករណី ឃាត់ខ្លួនជនសង្ស័យ២៧នាក់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/traffic-accident-cambodia-kpt-22/">ស្លាប់៩របួសធ្ងន់ស្រាល១៣នាក់ករណីគ្រោះថ្នាក់ចរាចរណ៍ថ្ងៃទី១៦ខែសីហា</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%85%e1%9e%9a%e1%9e%b6%e1%9e%85%e1%9e%9a%e1%9e%8e/">ការអនុវត្តច្បាប់ចរាចរណ៍ផ្លូវគោក ថ្ងៃទី១៦ខែសីហារកឃើញមធ្យោបាយល្មើស១១៩២គ្រឿង</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e2%80%8b%e1%9e%91%e1%9f%86%e1%9e%93%e1%9e%b6%e1%9e%80%e1%9f%8b%e1%9e%91%e1%9f%86%e1%9e%93%e1%9e%84%e2%80%8b%e1%9e%87%e1%9e%b6%e1%9e%98%e1%9e%bd/">បញ្ចប់​ទំនាក់ទំនង​ជាមួយ​មនុស្ស​អាត្មានិយម​ដោយ​សន្តិវិធីប្រើវិធីនេះ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/rain/">ភ្លៀង​ធ្លាក់​មួយ​មេ​ធំ បង្ក​ឲ្យ​ជន់​លិច​ផ្ទះ​​ពលរដ្ឋ​ដោយសារ​ទឹកហូរ​មិនទាន់</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/cambodian-blue-hat-forces/">សម្ដេច តេ​ជោ  ហ៊ុន សែន ស្នើ​ឲ្យ​អគ្គលេខាធិការ អង្គការសហប្រជាជាតិ ពន្យារ​ពេល​ការ​ផ្លាស់ប្ដូរ កងទ័ព មួក​ខៀវ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/survey/">ប្រមុខ រាជរដ្ឋាភិបាលចង់​ឃើញ វិទ្យុ​បរទេសផ្សាយ​ជាភាសា​ខ្មែរ និង​អង្គការ​សិទ្ធិមនុស្សនានាផ្សាយពី​លទ្ធផលស្ទង់​មតិរបស់ខុមហ្វ្រែល</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/animals/">​រដ្ឋមន្ត្រី​ក្រសួង​កសិកម្ម ជំរុញ​ពលរដ្ឋ​ឲ្យ​ចិញ្ចឹម​សត្វ​ដើម្បី​ផ្គត់ផ្គង់​តម្រូវ​ការ</a>
      </div>

            
       <div>
        <span class="ticker_dot"><i class="fa fa-chevron-right"></i></span><a class="ticker_title" href="http://kampucheathmey.com/2016/ministry-of-justice-spokesman/">មន្រ្តីក្រសួង​យុត្តិធម៌ ​ថា ករណី​លោក សួង សុភ័ណ្ឌ ជាប់​ពាក់ព័ន្ធ​បទល្មើស​ញុះញង់ ​បំភ្លៃ​ការពិត​លើ​បញ្ហា​ព្រំដែន​​</a>
      </div>

                
        </div>
        </div>
    
</div>

</div>
</div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
	<form id="searchbox" action="http://kampucheathmey.com/2016/" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"> <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/search_form_icon_w.png" alt=""> </button>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/google-plus.png" alt="Google Plus"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/behance.png" alt="Behance"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/vimeo.png" alt="Vimeo"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>                                                            <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/flickr.png" alt="flickr"></a></li>     <li><a href="#" target="_blank"><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/tumblr.png" alt="tumblr"></a></li>     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://kampucheathmey.com/2016/">
                                                                           
                                        <noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" /></noscript><img class="lazyload" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/logo.png" alt="" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><p><?php echo do_shortcode('[cm_ad_changer campaign_id="2" debug="1"]'); ?></p>
</div>
		  
  
  <!--  Top Add KampucheaThmey -->
    <div id="acc_div58d11991de7aa110ef31494931c15083"></div><script type="text/javascript">width = jQuery(window).width();
				jQuery.ajax({
                                url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_get_banners&ts=1597620280",
                                type: "post",
                                dataType: "json",
                                data:{
                                        args: "a:15:{s:11:\"campaign_id\";s:1:\"2\";s:8:\"group_id\";N;s:13:\"linked_banner\";s:1:\"1\";s:13:\"no_responsive\";s:1:\"0\";s:16:\"demonstration_id\";N;s:10:\"custom_css\";s:0:\"\";s:15:\"container_width\";N;s:5:\"class\";N;s:5:\"debug\";s:1:\"0\";s:6:\"height\";N;s:5:\"width\";N;s:17:\"allow_inject_html\";s:1:\"1\";s:15:\"allow_inject_js\";s:1:\"1\";s:7:\"wrapper\";s:1:\"0\";s:12:\"target_blank\";s:1:\"0\";}",
                                        container_width: width,
                                        demonstration_id: "58d11991de7aa110ef31494931c15083",
                                        group_id: 0
                                }
                        }).done(function(response){
                                if(typeof(response) !== "undefined" && response !== null && typeof(response.error) !== "undefined")
                                {
                                    if(typeof(response.html) !== "undefined")
                                    {
                                        //alert(response.html);
										console.log(response.html);
                                    }
                                    return;
                                }
                                jQuery("#acc_div58d11991de7aa110ef31494931c15083").after(response.html);
                                jQuery("#acc_div58d11991de7aa110ef31494931c15083").remove();
                                cm_init_slider58d11991de7aa110ef31494931c15083();cm_bind_click_banner58d11991de7aa110ef31494931c15083();})</script><script type="text/javascript">
            function cm_bind_click_banner58d11991de7aa110ef31494931c15083(){
                    var currentEl = jQuery(".acc_banner_link58d11991de7aa110ef31494931c15083");
                    jQuery(currentEl).on("click",function(e){
                            meBannerObject = this;
                            if (meBannerObject.getAttribute("target") == "_blank"){
                            var newWindowObject = window.open("", "_blank");
                            }
                            jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_click_event",
                                              type: "post",
                                              async: false,
                                              data: {campaign_id: 2, banner_id: jQuery(this).attr("banner_id")},
                                              complete:
                                                function(){
                                                    var href = meBannerObject.dataset.href;
                                                    if(!href){
                                                        return false;
                                                    }

                                                    if (meBannerObject.getAttribute("target") == "_blank"){
                                                        newWindowObject.location = href;
                                                    }else {
                                                        document.location = href;
                                                    }
                                                }
                            });
                            e.preventDefault();
                            return false;
                    });
            }function cm_bind_impression_banner58d11991de7aa110ef31494931c15083(){jQuery.ajax({url: "http://kampucheathmey.com/2016/wp-admin/admin-ajax.php?action=acc_trigger_impression_event",
                                            type: "post",
                                            data: {
                                                campaign_id: 2,
                                                banner_id: jQuery(".acc_banner_link58d11991de7aa110ef31494931c15083").attr("banner_id")
                                            }
                                        });}
                function cm_init_slider58d11991de7aa110ef31494931c15083(){}</script>    
   <!--  End Add KampucheaThmey -->  
   

  
    </div>
        
</div>

</div>




                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>

<div class="row">
	<div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                            
                            
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-1187610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី<span class="border-menu"></span></a></li>
<li id="menu-item-1187611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/political-news/">នយោបាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/%e1%9e%a2%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%b6%e1%9e%92%e1%9e%b7%e1%9e%94%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%99/">អត្ថាធិប្បាយ<span class="border-menu"></span></a></li>
<li id="menu-item-1187613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/economic-agriculture/">សេដ្ឋកិច្ច<span class="border-menu"></span></a></li>
<li id="menu-item-1187614" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/it-technology/">បច្ចេកវិទ្យា<span class="border-menu"></span></a></li>
<li id="menu-item-1187615" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/work-and-job/">អាជីព<span class="border-menu"></span></a></li>
<li id="menu-item-1187616" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/kpt-plus/">KPT+<span class="border-menu"></span></a></li>
<li id="menu-item-1187617" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/scientist-and-health/">សុខភាព<span class="border-menu"></span></a></li>
<li id="menu-item-1187618" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/entertainment/">ជីវិតកម្សាន្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1187619" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/sport-news/">កីឡា<span class="border-menu"></span></a></li>
<li id="menu-item-1187620" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/horoscope/">ជំនឿ<span class="border-menu"></span></a></li>
<li id="menu-item-1218284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/physical-energy/">ជំងឺផ្លូវចិត្ត<span class="border-menu"></span></a></li>
<li id="menu-item-1268015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kampucheathmey.com/2016/category/breaking-news-2/">សេចក្តីជូនដំណឹង<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="http://kampucheathmey.com/2016/%e1%9e%83%e1%9e%bb%e1%9f%86%e2%80%8b%e1%9e%81%e1%9f%92%e1%9e%9b%e1%9e%bd%e1%9e%93%e2%80%8b%e1%9e%83%e1%9e%b6%e1%9e%8f%e1%9e%80%e2%80%8b%e1%9e%87%e1%9e%b6%e2%80%8b%e1%9e%94%e1%9f%92%e1%9e%8a%e1%9e%b8/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                            
                   
                                                           
                          
                        </div>
                        
                        
                        
                        
                                         
                    </div>   
                    </div>
                



            </header>
<div>
						 
</div>
<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">

  <!--- KampucheaThmey Ads--->
  <!--a href="https://apps.apple.com/kh/app/amret-mobile/id1463474476" target="_blank" rel="noopener noreferrer">
  <img class=" lazyloaded" src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" data-src="https://cdn.shortpixel.ai/client/to_webp,q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/uploads/2020/02/កម្ពុជាថ្មី1090x90.gif" border="0"></a -->
  
        
    
  <!----- KampucheaThmey Ads--->


<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-1277662 post type-post status-publish format-standard has-post-thumbnail hentry category-hot-news category-52 tag-9574" id="post-1277662" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="http://kampucheathmey.com/2016">Home</a> <i class="fa fa-angle-right"></i> <a href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a> <i class="fa fa-angle-right"></i> <span class="current">ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត</span></div>						<ins data-revive-zoneid="6" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div class="single_post_title heading_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date updated"><i class="fa fa-clock-o"></i>16/8/2020 8:11 pm</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://kampucheathmey.com/2016/category/hot-news/" rel="category tag">ថ្មី</a>, <a href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/" rel="category tag">ព័ត៌មានថ្មីៗ</a></span></p>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="1277662" title="Like"><i class="fa fa-heart-o"></i>Like</a></div>                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<ins data-revive-zoneid="8" data-revive-id="277c17a8947ebef74d726b299c5b9ae6"></ins>
<script async src="//kpt-news.com/ads/www/delivery/asyncjs.php"></script>
<div id="AdAsia"></div>
<script type="application/javascript" src="http://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=242612&pgname=kh_kampucheathmey.com_res_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
									<p>ដំណើរទស្សនកិច្ចពិនិត្យផ្ទះគំរូមួយរបស់តំណាងក្រសួងអភិវឌ្ឍន៍ជនបទដែលដឹកនាំដោយឯកឧត្តម ទ្រី មេង រដ្ឋលេខាធិការក្រសួងអភិវឌ្ឍន៍ជនបទនិងអង្គការដៃគូនានាដូចជាអង្គការ វេីតធឺអេត ផ្លេន និងអង្គការ សុវណ្ណភូមិជាដើមបានចុះវាយតម្លៃផ្ទះគំរូដែលគាត់បានបញ្ឈប់ការបន្ទោបង់ពាសវាលពាសកាលការនឹងបានមកផឹកទឹកស្អាតវិញ។</p>
<p>ក្រោយពីជួបវិបត្តិជំងឺមិនចេះឈប់ឈរ នាំឲ្យបាត់បង់ថវិកាមួយចំនួនទៀត ហើយពេលវេលាធ្វើការរកស៊ីជាប្រចាំនោះក៏ត្រូវអាក់ខានដែរ បានធ្វេីឲ្យគ្រួសាររបស់លោក កែ ឬទ្ធីុមានអាយុ៥៤ឆ្នាំនិងប្រពន្ធឈ្មោះកយ ឡោម មានអាយុ៥២ឆ្នាំ រស់នៅស្រុករលាប្អៀរ ឃុំពង្រ ខេត្តកំពង់ឆ្នាំង បានងាកមកប្រើប្រាស់បង្គន់និងផឹកទឹកស្អាតវិញ។</p>
<p>បងស្រីកយ ឡោមមានមានកូន 3នាក់ក្នុងបន្ទុកបានរៀបរាប់ថាដោយសារជួបវិបត្តិជំងឺឈឺថ្កាត់មិនឈប់ឈរនេះហេីយ ដូចជា រាគ គ្រុនពោះវៀន ឈឺតម្រងនោម កេីតរមាស់ ដែល បណ្តាលមកពីកត្តាផឹកទឹកមិនស្អាត ទេីបបណ្តាលឲ្យកេីតជម្ងឺផ្សេងៗ នាំឲ្យខាតបង់ថវិកាជាច្រើនដល់ក្រុមគ្រួសារទៀតផង។បងស្រីបន្តថាពេលនេះខ្ញុំនិងគ្រួសារបានរើបម្រះរួចផុតពីការអត់បង្គន់ ប្រេីហើយ ។ បេីទោះជាអត់មានលុយគ្រប់គ្រាន់សម្រាប់ធ្វើបង្គន់ក្តី គឺខ្ញុំដើរខ្ចីគេអស់ចំនួន 700 ដុល្លារដែរ ដើម្បីយកលុយមកធ្វើបង្គន់ ហើយខ្ញុំក៏បានទៅស៊ីឈ្នួលគេដូចជាធ្វើសំណង់ ជម្រះស្មៅនិងការងារមួយចំនួនទៀតដើម្បីយកលុយមកសងគេវិញ។</p>
<p>អ្នកស្រីចាន់ធី ក្រុមប្រឹក្សាឃុំពង្របានមានប្រសាសន៍ថានៅឃុំពង្រនេះមានគ្រួសារគំរូ 73 ភាគរយដែលបានងាកមកប្រើប្រាស់បង្គន់អនាម័យនិងផឹកទឹកស្អាត។ គឺទី 1 ដោយសារគាត់បានដាំទឹកផឹកដែលប្រកបដោយសុវត្ថិភាព។ ទី 2 ការរៀបចំទុកដាក់ចំណីអាហារប្រកបដោយអនាម័យខ្ពស់។ ទី 3 ការលាងសម្អាតដៃនឹងសាប៊ូជាប្រចាំរាល់ថ្ងៃ។ទី 4 អានាម័យភូមិឋាន និង បរិស្ថានល្អទាំងលាងដៃនិងសាប៊ូដុសសម្អាតបង្គន់ឱ្យស្អាតជាប្រចាំ។ទី 5 នឹងមានការប្រកាសជូនប័ណ្ណសរសើរ ជូន ពានរង្វាន់និងលើកទឹកចិត្តដល់ពួកគាត់និងបានផ្សព្វផ្សាយដល់សហគមន៍ជាគំរូផងដែរ។</p>
<p>ជុំវិញអនាម័យនិងផឹកស្អាតលោក ជិន រដ្ឋា ប្រធានមន្ទីរអភិវឌ្ឍន៍ជនបទខេត្តនិងជាប្រធានក្រុមលេខាធិការដ្ឋាននៃក្រុមការងារPWG.RWSSH មានប្រសាសន៍ថា ការរស់នៅ ស្អាត របស់ប្រជាពលរដ្ឋ គឺ ដើម្បីឈានទៅរកការផ្លាស់ប្ដូរទម្លាប់ពីការរស់នៅគ្មានអនាម័យឲ្យក្លាយទៅជាការ រស់នៅមានអនាម័យល្អ ដើម្បីលើកកម្ពស់វិស័យសុខភាពជាសាធារណៈនិងជីវភាព របស់ប្រជាជន ផង ទាំងសហគមន៍ និង ទូទាំងខេត្ត គឺគិតត្រឹមត្រីមាសទី 1 ឆ្នាំ 2020 អត្រាអនាម័យជនបទខេត្តកំពង់ឆ្នាំងគឺមាន 73 ភាគរយ បានន័យថាក្នុងចំណោមប្រជាពលរដ្ឋទូទាំងខេត្តកំពង់ឆ្នាំងមាន 8 ក្រុង ស្រុកមានចំនួន 12 ម៉ឺនខ្នងផ្ទះ គឺមានបង្គន់ចំនួន 8 ម៉ឺនខ្នងផ្ទះ ហើយនៅសេសសល់អាជ្ញាធរខេត្ត ទាំងអង្គការដៃគូនានានិងចុះអប់រំផ្សព្វផ្សាយ ពីការសាងសង់បង្គន់អនាម័យនិងប្រើប្រាស់ទឹកស្អាតឱ្យគ្រប់ក្នុងក្រុមគ្រួសារនៅត្រឹមឆ្នាំ 2023 ខាងមុខនេះ។</p>
<p>ឯកឧត្តម ទ្រីមេង រដ្ឋលេខាធិការក្រសួងអភិវឌ្ឍន៍ជនបទ បានមានប្រសាសន៍ថា យោងទៅលើរបាយការណ៍របស់ ប្រធានមន្ទីរខេត្តកំពង់ឆ្នាំងបានឲ្យដឹង ពី ការពាក់ព័ន្ធអនាម័យ យើងបានកត់សម្គាល់ឃើញថាក្នុង ខេត្តកំពង់ឆ្នាំងនេះ មានការរីកចម្រើនច្រើន លើការងារអនាម័យ ឡើងទៅដល់ 73 ភាគរយដែលជាការប្រឹងប្រែងរបស់ថ្នាក់ដឹកនាំខេត្តក្រសួងមន្ទីរអង្គការជាតិនិង អន្តរជាតិដែល បានជួយសហការផងដែរ។</p>
<p>ឯកឧត្តមមានប្រសាសន៍បន្តទៀតថា អ្វីដែលយើងចាប់អារម្មណ៍នោះគឺនៅឆ្នាំ 2025 យើងនឹងធ្វើបន្តឲ្យបាននូវការប្រើប្រាស់បង្គន់អនាម័យ និងទឹកស្អាតឲ្យបាន 100 ភាគរយផងដែរ។ ហើយឯកឧត្តមបានមានប្រសាសន៍បញ្ជាក់បន្ថែមថា តែសម្រាប់ឆ្នាំ 2023 វិញផែនការលើកទី២ ពី ខែ 1 ដល់ខែ 5 យើងនិងដាក់ទិសដៅក្នុងខេត្តកំពង់ឆ្នាំងនេះ គឺសម្រេចឲ្យបានក្នុងឆ្នាំ 2023 ទៅលើការប្រើប្រាស់បង្គន់និងទឹកស្អាតអោយបាន 100 ភាគរយផងដែរ។</p>
<p>អត្ថបទ៖ រុងរឿង</p>
<p><a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg"><noscript><img class="aligncenter wp-image-1277663 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg" alt="" width="1280" height="960" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload aligncenter wp-image-1277663 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1280,h_960/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg" alt="" width="1280" height="960" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg 100w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg"><noscript><img class="aligncenter wp-image-1277664 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg" alt="" width="1280" height="960" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-100x75.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload aligncenter wp-image-1277664 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1280,h_960/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg" alt="" width="1280" height="960" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-42-100x75.jpg 100w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a> <a href="http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg"><noscript><img class="aligncenter wp-image-1277665 size-full" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg" alt="" width="1280" height="960" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-100x75.jpg 100w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload aligncenter wp-image-1277665 size-full" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_1280,h_960/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg" alt="" width="1280" height="960" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2.jpg 1280w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-56-2-100x75.jpg 100w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
									
<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async>
</script>
<div id="sas_44269"></div>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(
function () {
sas.call(
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad:

function() {} */ }
);
}
);
</script>
									
									
								</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="http://kampucheathmey.com/2016/tag/%e1%9e%94%e1%9e%84%e1%9f%92%e1%9e%82%e1%9e%93%e1%9f%8b/" rel="tag">បង្គន់</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=http://kampucheathmey.com/2016/toilet-rural-area-kpt/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត%20-%20http://kampucheathmey.com/2016/toilet-rural-area-kpt/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=http://kampucheathmey.com/2016/toilet-rural-area-kpt/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=http://kampucheathmey.com/2016/toilet-rural-area-kpt/&title=ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=http://kampucheathmey.com/2016/toilet-rural-area-kpt/&name=ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=http://kampucheathmey.com/2016/toilet-rural-area-kpt/" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:meysoklim@kpt-news.com?subject=ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត&body=http://kampucheathmey.com/2016/toilet-rural-area-kpt/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://kampucheathmey.com/2016/poiy-poet-cambodia-kpt/" id="prepost"><span>Previous Post</span>ប្រជាការពារភូមិ នៅក្រុងប៉ោយប៉ែតចំនួន១០០នាក់ បានទទួលអំណោយ</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://kampucheathmey.com/2016/%e1%9e%94%e1%9e%89%e1%9f%92%e1%9e%85%e1%9e%94%e1%9f%8b%e1%9e%9f%e1%9e%b7%e1%9e%80%e1%9f%92%e1%9e%81%e1%9e%b6%e1%9e%9f%e1%9e%b6%e1%9e%9b%e1%9e%b6%e1%9e%9f%e1%9f%92%e1%9e%8f%e1%9e%b8%e1%9e%96%e1%9e%b8/" id="nextpost"><span>Next Post</span>បញ្ចប់សិក្ខាសាលាស្តីពី “ការរៀបចំផែនការ និង ទ្រឹស្តីហាត់ហ្វឹកហ្វឺន”</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><noscript><img alt='' src='http://1.gravatar.com/avatar/42c6c19c730ca9aecd2e6e7850c1c89e?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/42c6c19c730ca9aecd2e6e7850c1c89e?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2090%2090%22%3E%3C/svg%3E' data-src='http://1.gravatar.com/avatar/42c6c19c730ca9aecd2e6e7850c1c89e?s=90&#038;d=mm&#038;r=g' data-srcset='http://1.gravatar.com/avatar/42c6c19c730ca9aecd2e6e7850c1c89e?s=180&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-90 photo' height='90' width='90' /></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="http://kampucheathmey.com/2016/author/meysoklim/">MEY SOKLIM</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://kampucheathmey.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:meysoklim@kpt-news.com" target="_blank"><noscript><img alt="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></noscript><img class="lazyload" alt="" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/http://kampucheathmey.com/2016/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                                        
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-23" class="widget widget_text"><div class="widget-title"><h2>Advertiser</h2></div>			<div class="textwidget"><p><a href="https://digi.com.kh/" target="_blank" rel="noopener noreferrer"><noscript><img class="alignnone size-full wp-image-1238962" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></noscript><img class="lazyload alignnone size-full wp-image-1238962" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_250/http://kampucheathmey.com/2016/wp-content/uploads/2020/06/9.Kampuchea-ThmeySM300px_250px-01.jpg" alt="" width="300" height="250" /></a></p>
</div>
		<div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-4" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/Kpt.Newspaper/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div><div id="rec-recent-posts-11" class="widget post_list_widget"><div class="widget-title"><h2>ព័ត៌មានជាតិថ្មីៗ</h2></div><div class="widget_container"><ul class="feature-post-list recent-post-widget"> 
                          <li class="">
<a  href="http://kampucheathmey.com/2016/traffic-accident-preah-sihanok-kpt/" class="feature-image-link image_post" title="ទូរស័ព្ទ​ប្រាប់ប្រាប់កូនឱ្យ​ចាំទទួល ស្រាប់តែទ្បានកិនស្លាប់ទាំង២នាក់ប្តីប្រពន្ធ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/image_2020-08-16_15-49-04-100x75.png" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/image_2020-08-16_15-49-04-100x75.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/image_2020-08-16_15-49-04-100x75.png" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/traffic-accident-preah-sihanok-kpt/">ទូរស័ព្ទ​ប្រាប់ប្រាប់កូនឱ្យ​ចាំទទួល ស្រាប់តែទ្បានកិនស្លាប់ទាំង២នាក់ប្តីប្រពន្ធ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 8:49 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/h-e-manet-team-kpt-cambodia/" class="feature-image-link image_post" title="ក្រុមជំនួយការលោក ហ៊ុន ម៉ាណែត នាំយកសម្ភារអំណោយ និងដាំដុះកូនឈើប្រណិត៦០០ដើមនៅវត្តតាពៅ">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_15-41-32-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_15-41-32-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_15-41-32-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/h-e-manet-team-kpt-cambodia/">ក្រុមជំនួយការលោក ហ៊ុន ម៉ាណែត នាំយកសម្ភារអំណោយ និងដាំដុះកូនឈើប្រណិត៦០០ដើមនៅវត្តតាពៅ</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 8:35 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/toilet-rural-area-kpt/" class="feature-image-link image_post" title="ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/photo_2020-08-15_12-27-30.jpg 1280w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/toilet-rural-area-kpt/">ដំណើរទៅកាន់ផ្ទះគំរូ ដែលបានភ្ញាក់រលឹកមកប្រើបង្គន់អនាម័យនិងផឹកទឹកស្អាត</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 8:11 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e1%9f%a1%e1%9f%a6%e1%9e%81%e1%9f%82%e1%9e%9f%e1%9e%b8%e1%9e%a0%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85/" class="feature-image-link image_post" title="ថ្ងៃទី១៦ខែសីហា សមត្ថកិច្ចបង្ក្រាបគ្រឿងញៀន១៣ករណី ឃាត់ខ្លួនជនសង្ស័យ២៧នាក់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/326b0f6b-19a0-4802-9296-54ea2b4dc8a8-1.jpg 1280w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%90%e1%9f%92%e1%9e%84%e1%9f%83%e1%9e%91%e1%9e%b8%e1%9f%a1%e1%9f%a6%e1%9e%81%e1%9f%82%e1%9e%9f%e1%9e%b8%e1%9e%a0%e1%9e%b6-%e1%9e%9f%e1%9e%98%e1%9e%8f%e1%9f%92%e1%9e%90%e1%9e%80%e1%9e%b7%e1%9e%85/">ថ្ងៃទី១៦ខែសីហា សមត្ថកិច្ចបង្ក្រាបគ្រឿងញៀន១៣ករណី ឃាត់ខ្លួនជនសង្ស័យ២៧នាក់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 7:57 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/traffic-accident-cambodia-kpt-22/" class="feature-image-link image_post" title="ស្លាប់៩របួសធ្ងន់ស្រាល១៣នាក់ករណីគ្រោះថ្នាក់ចរាចរណ៍ថ្ងៃទី១៦ខែសីហា">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/4CB26407-2162-40E0-82D9-36324ACCE85F-100x75.jpeg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/4CB26407-2162-40E0-82D9-36324ACCE85F-100x75.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/4CB26407-2162-40E0-82D9-36324ACCE85F-100x75.jpeg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/traffic-accident-cambodia-kpt-22/">ស្លាប់៩របួសធ្ងន់ស្រាល១៣នាក់ករណីគ្រោះថ្នាក់ចរាចរណ៍ថ្ងៃទី១៦ខែសីហា</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 7:48 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%85%e1%9e%9a%e1%9e%b6%e1%9e%85%e1%9e%9a%e1%9e%8e/" class="feature-image-link image_post" title="ការអនុវត្តច្បាប់ចរាចរណ៍ផ្លូវគោក ថ្ងៃទី១៦ខែសីហារកឃើញមធ្យោបាយល្មើស១១៩២គ្រឿង">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_720/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-100x75.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_720/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/FB_IMG_1592357839320.jpg 720w" data-sizes="(max-width: 100px) 100vw, 100px" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/%e1%9e%80%e1%9e%b6%e1%9e%9a%e1%9e%a2%e1%9e%93%e1%9e%bb%e1%9e%9c%e1%9e%8f%e1%9f%92%e1%9e%8f%e1%9e%85%e1%9f%92%e1%9e%94%e1%9e%b6%e1%9e%94%e1%9f%8b%e1%9e%85%e1%9e%9a%e1%9e%b6%e1%9e%85%e1%9e%9a%e1%9e%8e/">ការអនុវត្តច្បាប់ចរាចរណ៍ផ្លូវគោក ថ្ងៃទី១៦ខែសីហារកឃើញមធ្យោបាយល្មើស១១៩២គ្រឿង</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 7:41 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/rain/" class="feature-image-link image_post" title="ភ្លៀង​ធ្លាក់​មួយ​មេ​ធំ បង្ក​ឲ្យ​ជន់​លិច​ផ្ទះ​​ពលរដ្ឋ​ដោយសារ​ទឹកហូរ​មិនទាន់">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/33-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/33-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/33-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/rain/">ភ្លៀង​ធ្លាក់​មួយ​មេ​ធំ បង្ក​ឲ្យ​ជន់​លិច​ផ្ទះ​​ពលរដ្ឋ​ដោយសារ​ទឹកហូរ​មិនទាន់</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 6:10 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
             
                          <li class="">
<a  href="http://kampucheathmey.com/2016/ministry-of-justice-spokesman/" class="feature-image-link image_post" title="មន្រ្តីក្រសួង​យុត្តិធម៌ ​ថា ករណី​លោក សួង សុភ័ណ្ឌ ជាប់​ពាក់ព័ន្ធ​បទល្មើស​ញុះញង់ ​បំភ្លៃ​ការពិត​លើ​បញ្ហា​ព្រំដែន​​">              
<noscript><img width="100" height="75" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/0001-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></noscript><img width="100" height="75" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/0001-100x75.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100,h_75/http://kampucheathmey.com/2016/wp-content/uploads/2020/08/0001-100x75.jpg" class="lazyload attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
 <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/hot-news/">ថ្មី</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7/">ព័ត៌មានជាតិ</a><a class="post-category-color-text" style="color:#" href="http://kampucheathmey.com/2016/category/%e1%9e%96%e1%9f%90%e1%9e%8f%e1%9f%8c%e1%9e%98%e1%9e%b6%e1%9e%93%e1%9e%90%e1%9f%92%e1%9e%98%e1%9e%b8%e1%9f%97/">ព័ត៌មានថ្មីៗ</a></span>   <h3 class="feature-post-title"><a href="http://kampucheathmey.com/2016/ministry-of-justice-spokesman/">មន្រ្តីក្រសួង​យុត្តិធម៌ ​ថា ករណី​លោក សួង សុភ័ណ្ឌ ជាប់​ពាក់ព័ន្ធ​បទល្មើស​ញុះញង់ ​បំភ្លៃ​ការពិត​លើ​បញ្ហា​ព្រំដែន​​</a></h3>
<p class="post-meta meta-main-img"><span class="vcard post-author single_meta meta-user"><span class="fn"></span></span><span class="post-date"><i class="fa fa-clock-o"></i>16/8/2020 4:48 pm</span></p></div>
   <div class="clearfix"></div>
   </li>

 
            </ul>
</div>
<div class="margin-bottom"></div></div><div id="text-25" class="widget widget_text"><div class="widget-title"><h2>code from client</h2></div>			<div class="textwidget"><p><script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script></p>
<div id="sas_44269"></div>
<p><script type="application/javascript"><br />
var sas = sas || {};<br />
sas.cmd = sas.cmd || [];<br />
sas.cmd.push(<br />
function () {<br />
sas.call(<br />
{ siteId: 242612, pageId: 1127486, formatId: 44269, tagId: "sas_44269" },<br />
{ networkId: 2060, domain: "//adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }<br />
);<br />
}<br />
);<br />
</script></p>
</div>
		<div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
	
	
        
</div>    
</div>
 </section>
<!-- unitus x -->
<script>
(function(w, d, s, u, a, m) {
var p='?l='+escape(w.location)+((d.referrer)? '&amp;r='+escape(d.referrer):'');
a = d.createElement(s), m = d.getElementsByTagName(s)[0];
a.async = 1;a.src = u+p;m.parentNode.insertBefore(a, m);
})(window, document, 'script', '//smart.synergy-e.com/tracker/trk-async.php');       
</script>
<!-- End unitus x -->
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-24" class="widget widget_text">			<div class="textwidget"><p>ការិយាល័យទំនាក់ទំនង</p>
<p>អាសយដ្ឋាន៖ ផ្ទះលេខ ៤០ ផ្លូវ ៣៣៤, បឹងកេងកង១, រាជធានីភ្នំពេញ, ព្រះរាជាណាចក្រកម្ពុជា</p>
<p>ទូរសព្ទលេខៈ (៨៥៥) ០៦៩ ២៣៩ ២៣២<br />
ទូរសារលេខ: (៨៥៥) ២៣ ៧២៦ ៦១៧</p>
</div>
		</div></div>
            <div class="four columns"><div id="text-20" class="widget widget_text">			<div class="textwidget"><p><strong>ផ្នែកផ្សាយពាណិជ្ជកម្ម </strong></p>
<p>លោក វាសនា ៖ ០១២ ៤៥​៤៥៧៥៊<br />
លោក សឿន ៖ ០១២ ៤៩៩១១៤</p>
<p><strong>ផ្នែកចែកចាយ</strong></p>
<p>លោក គង់ បារាំង ៖ ០១៦​ ៦៣៦​១៦៨</p>
<p>&nbsp;</p>
</div>
		</div></div>
                                    <div class="four columns"></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                                     
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='http://kampucheathmey.com/2016/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.6'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script>





<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/kampucheathmey.com\/2016\/wp-admin\/admin-ajax.php","nonce":"6743244422"};
/* ]]> */
</script>




<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
















<!--NEW ATM Code:-->

<script>
var script_tag = document.createElement('script'); 
script_tag.type = 'text/javascript'; 
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js'; 
script_tag.async = true; script_tag.onload = function() { var adAsiaTM = window.adAsiaTM || adAsiaTM, zoneList = []; 
adAsiaTM.init(zoneList);}; document.head.appendChild(script_tag);
</script>


<script defer src="http://kampucheathmey.com/2016/wp-content/cache/autoptimize/js/autoptimize_628ef180ce8c3cde04732baeec87c7b6.js"></script></body>
</html>